<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad &#8211; La Página Express</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/20xem.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.5.1' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/20xem.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/20xem.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.2' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-180852165-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/11397" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Reconocieron la labor de la vecina Adela Recalde  y el vecino Alejandro Liao' href='https://lapaginaexpress.com.ar/2020/10/21/reconocieron-la-labor-de-la-vecina-adela-recalde-y-el-vecino-alejandro-liao/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/" />
<link rel='shortlink' href='https://wp.me/pckIjD-2XP' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2020%2F10%2F21%2Fla-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2020%2F10%2F21%2Fla-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/" />
<meta property="og:description" content="La Municipalidad de Ushuaia, en el marco del reinicio de obras en la ciudad, retomó los trabajos de remodelación del Paseo del Centenario que había comenzado en febrero pasado y que debió suspender…" />
<meta property="article:published_time" content="2020-10-21T16:18:56+00:00" />
<meta property="article:modified_time" content="2020-10-22T01:21:29+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?fit=800%2C534&amp;ssl=1" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="534" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad" />
<meta name="twitter:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?fit=800%2C534&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-11397 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/" title="La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad">
La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/10/21/reconocieron-la-labor-de-la-vecina-adela-recalde-y-el-vecino-alejandro-liao/" title="Reconocieron la labor de la vecina Adela Recalde  y el vecino Alejandro Liao">
Reconocieron la labor de la vecina Adela Recalde  y el vecino Alejandro Liao						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/10/21/cruces-por-aguas-argentinas-y-la-regionalizacion-del-turismo-los-temas-para-la-semana-entrante/" title="Cruces por aguas argentinas y la regionalización del turismo los temas para la semana entrante">
Cruces por aguas argentinas y la regionalización del turismo los temas para la semana entrante						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/10/21/de-piero-el-abordaje-de-la-salud-mental-es-de-corte-interinstitucional/" title="De Piero: “El abordaje de la salud mental es de corte interinstitucional”">
De Piero: “El abordaje de la salud mental es de corte interinstitucional”						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/10/21/ya-se-puede-tramitar-el-libre-deuda-desde-casa/" title="Ya se puede tramitar el libre deuda desde casa">
Ya se puede tramitar el libre deuda desde casa						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-11397" class="post-11397 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg" class="image-popup"><img width="800" height="445" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?resize=800%2C445&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="11398" data-permalink="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/muni-remodelacion-centenario3-2110/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?fit=800%2C534&amp;ssl=1" data-orig-size="800,534" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muni remodelacion centenario3 2110" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?fit=800%2C534&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Muni-remodelacion-centenario3-2110.jpg?resize=800%2C445&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/actualidad/" style="background:#bfd6af" rel="category tag">Actualidad</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
La Municipalidad De Ushuaia reinició la Obra de Remodelación del Paseo del Centenario de la Ciudad			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/" title="4:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-21T16:18:56+00:00">octubre 21, 2020</time><time class="updated" datetime="2020-10-22T01:21:29+00:00">octubre 22, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">La Municipalidad de Ushuaia, en el marco del reinicio de obras en la ciudad, retomó los trabajos de remodelación del Paseo del Centenario que había comenzado en febrero pasado y que debió suspenderse por la pandemia a partir de mediados de marzo.</p>
<p style="text-align: justify;">A partir de esta semana, personal municipal lleva adelante tareas de despeje del lugar, retirando las escaleras y acondicionando el espacio para que la empresa comience con el desarrollo de la obra, de acuerdo al proyecto municipal.</p>
<p style="text-align: justify;">El Paseo del Centenario permanecerá cerrado mientras dure su reconstrucción completa, que tiene un plazo de 120 días corridos de acuerdo al contrato.</p>
<p style="text-align: justify;">El espacio verde fue construido en ocasión de cumplir 100 años la ciudad de Ushuaia y aún cuenta con sus características y materiales originales que deben ser renovados.</p>
<p style="text-align: justify;">Serán reemplazadas las escaleras y miradores, que hoy son de madera, por nuevos elementos de estructura metálica, junto con la reconstrucción de las veredas perimetrales.</p>
<p style="text-align: justify;">Se colocará cartelería y mobiliario urbano como bancos y cestos de basura; y se instalarán artefactos de iluminación con columna con el tendido eléctrico necesario para su correcto funcionamiento.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11397" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11397" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/21/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-11397-5f90deb9e7745' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=11397&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-11397-5f90deb9e7745' data-name='like-post-frame-182252945-11397-5f90deb9e7745'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2020/10/21/reconocieron-la-labor-de-la-vecina-adela-recalde-y-el-vecino-alejandro-liao/" rel="prev"><span class="meta-nav">&larr;</span> Reconocieron la labor de la vecina Adela Recalde  y el vecino Alejandro Liao</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/07/04/rio-grande-agencia-municipal-de-deportes-cultura-y-juventud-invita-a-una-jornada-recreativa-en-la-laguna-de-los-patos/" title="Río Grande: Agencia Municipal de Deportes, Cultura y Juventud invita a una jornada recreativa en la Laguna de los Patos">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5471" data-permalink="https://lapaginaexpress.com.ar/2020/07/04/rio-grande-agencia-municipal-de-deportes-cultura-y-juventud-invita-a-una-jornada-recreativa-en-la-laguna-de-los-patos/laguna-de-los-patos/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LAGUNA DE LOS PATOS" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/LAGUNA-DE-LOS-PATOS.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/07/04/rio-grande-agencia-municipal-de-deportes-cultura-y-juventud-invita-a-una-jornada-recreativa-en-la-laguna-de-los-patos/" rel="bookmark" title="Río Grande: Agencia Municipal de Deportes, Cultura y Juventud invita a una jornada recreativa en la Laguna de los Patos">
Río Grande: Agencia Municipal de Deportes, Cultura y Juventud invita a una jornada recreativa en la Laguna de los Patos							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/07/04/rio-grande-agencia-municipal-de-deportes-cultura-y-juventud-invita-a-una-jornada-recreativa-en-la-laguna-de-los-patos/" title="1:12 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-04T13:12:43+00:00">julio 4, 2020</time><time class="updated" datetime="2020-07-04T17:04:14+00:00">julio 4, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/06/16/gobierno-dispuso-un-nuevo-mecanismo-de-tramitacion-a-los-bomberos-voluntarios/" title="Gobierno dispuso un nuevo mecanismo de tramitación a los Bomberos Voluntarios">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/bomberos-y-gobierno.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4381" data-permalink="https://lapaginaexpress.com.ar/2020/06/16/gobierno-dispuso-un-nuevo-mecanismo-de-tramitacion-a-los-bomberos-voluntarios/bomberos-y-gobierno/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/bomberos-y-gobierno.jpg?fit=756%2C504&amp;ssl=1" data-orig-size="756,504" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bomberos y gobierno" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/bomberos-y-gobierno.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/bomberos-y-gobierno.jpg?fit=756%2C504&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/bomberos-y-gobierno.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/06/16/gobierno-dispuso-un-nuevo-mecanismo-de-tramitacion-a-los-bomberos-voluntarios/" rel="bookmark" title="Gobierno dispuso un nuevo mecanismo de tramitación a los Bomberos Voluntarios">
Gobierno dispuso un nuevo mecanismo de tramitación a los Bomberos Voluntarios							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/06/16/gobierno-dispuso-un-nuevo-mecanismo-de-tramitacion-a-los-bomberos-voluntarios/" title="11:23 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-16T11:23:29+00:00">junio 16, 2020</time><time class="updated" datetime="2020-06-16T14:55:25+00:00">junio 16, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/06/10/ushuaia-avanza-en-nuevas-lineas-de-trabajo-con-el-ministerio-de-habitat-de-nacion/" title="Ushuaia avanza en nuevas líneas de trabajo con el Ministerio de Hábitat de Nación">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4060" data-permalink="https://lapaginaexpress.com.ar/2020/06/10/ushuaia-avanza-en-nuevas-lineas-de-trabajo-con-el-ministerio-de-habitat-de-nacion/tierra-y-habitat2/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="TIERRA Y HABITAT2" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/TIERRA-Y-HABITAT2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/06/10/ushuaia-avanza-en-nuevas-lineas-de-trabajo-con-el-ministerio-de-habitat-de-nacion/" rel="bookmark" title="Ushuaia avanza en nuevas líneas de trabajo con el Ministerio de Hábitat de Nación">
Ushuaia avanza en nuevas líneas de trabajo con el Ministerio de Hábitat de Nación							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/06/10/ushuaia-avanza-en-nuevas-lineas-de-trabajo-con-el-ministerio-de-habitat-de-nacion/" title="12:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-10T12:04:55+00:00">junio 10, 2020</time><time class="updated" datetime="2020-06-10T15:04:27+00:00">junio 10, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/" title="Río Grande 64 y Ushuaia 60 Casos Positivos: Parte Diario Epidemiológico Covid-19 al 20 de Octubre del 2020"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/coronavirus7-0210-1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Río Grande 64 y Ushuaia 60 Casos Positivos: Parte Diario Epidemiológico Covid-19 al 20 de Octubre del 2020" loading="lazy" title="Río Grande 64 y Ushuaia 60 Casos Positivos: Parte Diario Epidemiológico Covid-19 al 20 de Octubre del 2020" data-attachment-id="11350" data-permalink="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/coronavirus7-0210-2/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/coronavirus7-0210-1.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirus7 0210" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/coronavirus7-0210-1.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/coronavirus7-0210-1.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/coronavirus7-0210-1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/" title="Río Grande 64 y Ushuaia 60 Casos Positivos: Parte Diario Epidemiológico Covid-19 al 20 de Octubre del 2020">
Río Grande 64 y Ushuaia 60 Casos Positivos: Parte Diario Epidemiológico Covid-19 al 20 de Octubre del 2020			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/" title="8:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-20T20:25:25+00:00">octubre 20, 2020</time><time class="updated" datetime="2020-10-21T03:27:39+00:00">octubre 21, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11349" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11349" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-11349-5f90deb9ef351' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=11349&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-11349-5f90deb9ef351' data-name='like-post-frame-182252945-11349-5f90deb9ef351'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="media_video-2" class="widget widget_media_video clearfix"><h3 class="widget-title"><span>Concejo Deliberante de Ushuaia</span></h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-11397-1" loop="1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/SCVBSFpSOF4?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&#038;_=1" /><a href="https://youtu.be/SCVBSFpSOF4?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM">https://youtu.be/SCVBSFpSOF4?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM</a></video></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/" title="La Delegación Río Grande de OSEF cierra sus puertas los días 21, 22 y 23 de octubre por Desinfección de las Instalaciones"><img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="La Delegación Río Grande de OSEF cierra sus puertas los días 21, 22 y 23 de octubre por Desinfección de las Instalaciones" loading="lazy" title="La Delegación Río Grande de OSEF cierra sus puertas los días 21, 22 y 23 de octubre por Desinfección de las Instalaciones" data-attachment-id="11357" data-permalink="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/osef-rga-2010/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?fit=800%2C574&amp;ssl=1" data-orig-size="800,574" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Osef RGA 2010" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?fit=300%2C215&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?fit=800%2C574&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/Osef-RGA-2010.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/" title="La Delegación Río Grande de OSEF cierra sus puertas los días 21, 22 y 23 de octubre por Desinfección de las Instalaciones">
La Delegación Río Grande de OSEF cierra sus puertas los días 21, 22 y 23 de octubre por Desinfección de las Instalaciones			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/" title="9:32 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-20T21:32:34+00:00">octubre 20, 2020</time><time class="updated" datetime="2020-10-21T03:33:47+00:00">octubre 21, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Obra Social de la Provincia de Tierra del Fuego (OSPTF) comunica a sus afiliados que de forma preventiva y</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11356" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11356" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/10/20/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-11356-5f90deba035b5' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=11356&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-11356-5f90deba035b5' data-name='like-post-frame-182252945-11356-5f90deba035b5'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(403)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(98)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(31)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(188)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(26)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(217)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(1.045)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(501)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(4)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(438)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(966)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(368)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Powered by: N.J.M</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/lapaginaexpress.com.ar\/2020\/10\/21\/la-municipalidad-de-ushuaia-reinicio-la-obra-de-remodelacion-del-paseo-del-centenario-de-la-ciudad\/":11397,"https:\/\/lapaginaexpress.com.ar\/2020\/10\/20\/rio-grande-64-y-ushuaia-60-casos-positivos-parte-diario-epidemiologico-covid-19-al-20-de-octubre-del-2020\/":11349,"https:\/\/lapaginaexpress.com.ar\/2020\/10\/20\/la-delegacion-rio-grande-de-osef-cierra-sus-puertas-los-dias-21-22-y-23-de-octubre-por-desinfeccion-de-las-instalaciones\/":11356};
</script>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/mediaelement/renderers/vimeo.min.js' id='mediaelement-vimeo-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202043#ver=202043&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'182252945',post:'11397',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '11397' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.55914711952209 seconds, on 22-10-20 1:22:02 --><!-- via php -->