<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR &#8211; La Página Express</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/80n5w.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/80n5w.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/80n5w.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-180852165-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/15633" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021' href='https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/" />
<link rel='shortlink' href='https://wp.me/pckIjD-449' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F01%2F14%2Fel-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F01%2F14%2Fel-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/" />
<meta property="og:description" content="El Municipio de Tolhuin mantuvo la segunda mesa de trabajo del 2021 con el Instituto Fueguino de Turismo, avanzando en la coordinación de tareas referidas al ámbito turístico en la ciudad mediterrá…" />
<meta property="article:published_time" content="2021-01-14T12:03:41+00:00" />
<meta property="article:modified_time" content="2021-01-15T02:05:25+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?fit=630%2C420&amp;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="420" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR" />
<meta name="twitter:image" content="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?fit=630%2C420&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-15633 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/" title="El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR">
El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/" title="Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021">
Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/01/13/seguimos-acompanando-a-los-vecinos-y-vecinas-para-que-puedan-cumplir-el-sueno-de-la-casa-propia/" title="«Seguimos acompañando a los vecinos y vecinas para que puedan cumplir el sueño de la casa propia»">
«Seguimos acompañando a los vecinos y vecinas para que puedan cumplir el sueño de la casa propia»						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/01/13/ushuaia-exitosas-jornadas-de-zoonosis-mas-cerca-en-distintos-barrios-de-la-ciudad/" title="Ushuaia: Exitosas Jornadas de Zoonosis más cerca en distintos Barrios de la Ciudad">
Ushuaia: Exitosas Jornadas de Zoonosis más cerca en distintos Barrios de la Ciudad						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/01/13/con-gran-exito-arranco-el-programa-descubri-rio-grande-senti-tu-ciudad/" title="Con gran éxito arrancó el Programa “Descubrí Río Grande, sentí tu ciudad”">
Con gran éxito arrancó el Programa “Descubrí Río Grande, sentí tu ciudad”						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-15633" class="post-15633 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-ultimo category-politica">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg" class="image-popup"><img width="630" height="420" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?resize=630%2C420&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15634" data-permalink="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/tolhuin-reunion-infuetur1-1401/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Tolhuin reunion infuetur1 1401" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?fit=630%2C420&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?w=630&amp;ssl=1 630w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/Tolhuin-reunion-infuetur1-1401.jpg?resize=630%2C420&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/politica/" style="background:#6ac4c2" rel="category tag">Política</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
El Municipio de Tolhuin mantuvo la segunda reunión de trabajo del año con el INFUETUR			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/" title="12:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-14T12:03:41+00:00">enero 14, 2021</time><time class="updated" datetime="2021-01-15T02:05:25+00:00">enero 15, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">El Municipio de Tolhuin mantuvo la segunda mesa de trabajo del 2021 con el Instituto Fueguino de Turismo, avanzando en la coordinación de tareas referidas al ámbito turístico en la ciudad mediterránea.</p>
<p style="text-align: justify;">En esta oportunidad, se realizó un balance del trabajo concretado en materia de habilitaciones y regularización de alojamientos turísticos durante el 2020 y se definieron las próximas metas en la agenda de trabajo para el presente año.<br />
Además, se establecieron acciones administrativas claves que permitirán brindar soluciones a los prestadores turísticos que todavía no se encuentran encuadrados en la normativa vigente.</p>
<p style="text-align: justify;">Del mismo modo, se abordaron lineamientos para la obtención de datos estadísticos a través de la implementación de encuestas denominadas EOH por sus siglas «Encuesta de Ocupación Hotelera» que permitirán dimensionar de forma concreta el flujo de visitantes que ingresan y se hospedan en la localidad, como así también, servir de base para la toma de decisiones a futuro.</p>
<p style="text-align: justify;">Estuvieron presentes la Directora de Planificación y Desarrollo Turístico del In.Fue.Tur, Lic. Lucia Pérez, y el Director General Provincial de Coordinación General, Claudio Nuñez Olivera, la Subsecretaria de Gestión y Desarrollo Urbano, Arq. Valentina Vissani, el Director de Turismo, Lic. Angelo Fagnani, la Directora de Tierras Fiscales, Estela Ruíz Díaz, el Director de Habilitaciones Comerciales e Inspecciones Generales, Luis Cisterna y la Directora de Obras Particulares, Cintia Caballero.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15633" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15633" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/14/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-15633-6000f87cda0a7' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=15633&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-15633-6000f87cda0a7' data-name='like-post-frame-182252945-15633-6000f87cda0a7'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/" rel="prev"><span class="meta-nav">&larr;</span> Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/09/16/programa-municipal-de-cuidados-covid-19-mas-de-1100-hisopados-y-32-pacientes-atendidos-en-el-centro-de-cuidados/" title="“Programa Municipal de Cuidados Covid-19”: Más de 1100 Hisopados y 32 Pacientes atendidos en el Centro de Cuidados">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="9265" data-permalink="https://lapaginaexpress.com.ar/2020/09/16/programa-municipal-de-cuidados-covid-19-mas-de-1100-hisopados-y-32-pacientes-atendidos-en-el-centro-de-cuidados/rga-centro-covid4-1609/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Centro covid4 1609" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/09/RGA-Centro-covid4-1609.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/09/16/programa-municipal-de-cuidados-covid-19-mas-de-1100-hisopados-y-32-pacientes-atendidos-en-el-centro-de-cuidados/" rel="bookmark" title="“Programa Municipal de Cuidados Covid-19”: Más de 1100 Hisopados y 32 Pacientes atendidos en el Centro de Cuidados">
“Programa Municipal de Cuidados Covid-19”: Más de 1100 Hisopados y 32 Pacientes atendidos en el Centro de Cuidados							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/09/16/programa-municipal-de-cuidados-covid-19-mas-de-1100-hisopados-y-32-pacientes-atendidos-en-el-centro-de-cuidados/" title="4:46 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T16:46:07+00:00">septiembre 16, 2020</time><time class="updated" datetime="2020-09-17T00:49:15+00:00">septiembre 17, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/06/29/bendana-destaco-el-nuevo-complejo-deportivo/" title="Bendaña destacó el nuevo Complejo Deportivo del Sindicato de Camioneros">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="5259" data-permalink="https://lapaginaexpress.com.ar/2020/06/29/bendana-destaco-el-nuevo-complejo-deportivo/complejo-deportivo-01/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="COMPLEJO DEPORTIVO 01" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/COMPLEJO-DEPORTIVO-01.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/06/29/bendana-destaco-el-nuevo-complejo-deportivo/" rel="bookmark" title="Bendaña destacó el nuevo Complejo Deportivo del Sindicato de Camioneros">
Bendaña destacó el nuevo Complejo Deportivo del Sindicato de Camioneros							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/06/29/bendana-destaco-el-nuevo-complejo-deportivo/" title="10:01 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-29T22:01:31+00:00">junio 29, 2020</time><time class="updated" datetime="2020-06-30T00:04:39+00:00">junio 30, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/05/27/llego-otro-avion-de-china-con-insumos/" title="Llegó otro avión de China con insumos">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="1695" data-permalink="https://lapaginaexpress.com.ar/2020/05/07/meoni-dijo-que-la-fusion-de-aerolineas-y-austral-permitira-enfrentar-crisis-aerocomercial/aerolineas-argentina1/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?fit=1006%2C698&amp;ssl=1" data-orig-size="1006,698" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aerolineas-Argentina1" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?fit=300%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?fit=800%2C555&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/Aerolineas-Argentina1.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/05/27/llego-otro-avion-de-china-con-insumos/" rel="bookmark" title="Llegó otro avión de China con insumos">
Llegó otro avión de China con insumos							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/05/27/llego-otro-avion-de-china-con-insumos/" title="4:03 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T04:03:38+00:00">mayo 27, 2020</time><time class="updated" datetime="2020-05-27T15:08:53+00:00">mayo 27, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/" title="Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/covid-19-6-301-2.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021" loading="lazy" title="Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021" data-attachment-id="15630" data-permalink="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/covid-19-6-301-3/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/covid-19-6-301-2.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="covid-19 6 301" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/covid-19-6-301-2.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/covid-19-6-301-2.jpg?fit=630%2C420&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/covid-19-6-301-2.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/" title="Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021">
Tolhuin 4, Ushuaia 44 y Río Grande 21 nuevos casos positivos (PCR) parte diario epidemiológico Covid-19 al 13 de enero del 2021			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/" title="8:19 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-13T20:19:32+00:00">enero 13, 2021</time><time class="updated" datetime="2021-01-14T03:22:12+00:00">enero 14, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15629" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15629" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-15629-6000f87ceb23c' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=15629&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-15629-6000f87ceb23c' data-name='like-post-frame-182252945-15629-6000f87ceb23c'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/" title="Con un Espectáculo Infantil, la Casa de la Cultura  de Río Grande reabrió sus puertas"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Con un Espectáculo Infantil, la Casa de la Cultura  de Río Grande reabrió sus puertas" loading="lazy" title="Con un Espectáculo Infantil, la Casa de la Cultura  de Río Grande reabrió sus puertas" data-attachment-id="15618" data-permalink="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/rga-infantil-lola-fito-tito2-1301/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Infantil lola fito tito2 1301" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?resize=390%2C205&amp;ssl=1 390w, https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/01/RGA-Infantil-lola-fito-tito2-1301.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/" title="Con un Espectáculo Infantil, la Casa de la Cultura  de Río Grande reabrió sus puertas">
Con un Espectáculo Infantil, la Casa de la Cultura  de Río Grande reabrió sus puertas			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/" title="3:06 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-13T15:06:53+00:00">enero 13, 2021</time><time class="updated" datetime="2021-01-14T03:09:01+00:00">enero 14, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>El emblemático espacio cultural fue escenario de un show de Clown y Circo destinado a los niños y niñas riograndenses.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15617" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15617" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2021/01/13/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-15617-6000f87d0538f' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=15617&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-15617-6000f87d0538f' data-name='like-post-frame-182252945-15617-6000f87d0538f'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(658)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(170)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(33)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(243)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(293)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(1.533)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(624)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(741)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(1.308)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(462)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Powered By: N.J.M </div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/lapaginaexpress.com.ar\/2021\/01\/14\/el-municipio-de-tolhuin-mantuvo-la-segunda-reunion-de-trabajo-del-ano-con-el-infuetur\/":15633,"https:\/\/lapaginaexpress.com.ar\/2021\/01\/13\/tolhuin-4-ushuaia-44-y-rio-grande-21-nuevos-casos-positivos-pcr-parte-diario-epidemiologico-covid-19-al-13-de-enero-del-2021\/":15629,"https:\/\/lapaginaexpress.com.ar\/2021\/01\/13\/con-un-espectaculo-infantil-la-casa-de-la-cultura-de-rio-grande-reabrio-sus-puertas\/":15617};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202102#ver=202102&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'182252945',post:'15633',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '15633' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4775619506836 seconds, on 15-01-21 2:05:49 --><!-- via php -->