<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo &#8211; La Página Express</title>
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/80n5w.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.5.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/80n5w.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/80n5w.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-180852165-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/15055" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tierra del Fuego se posiciona como locación para Filmaciones Internacionales' href='https://lapaginaexpress.com.ar/2020/12/29/tierra-del-fuego-se-posiciona-como-locacion-para-filmaciones-internacionales/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="Everest Forms 1.7.2" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/" />
<link rel='shortlink' href='https://wp.me/pckIjD-3UP' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2020%2F12%2F29%2Fla-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2020%2F12%2F29%2Fla-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.21.0" /><style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/" />
<meta property="og:description" content="La Municipalidad de Ushuaia brindó los horarios y cronograma que tendrá el servicio de recolección de residuos en la ciudad para los días 31 de diciembre y 1° de enero. Durante el 31 de diciembre l…" />
<meta property="article:published_time" content="2020-12-29T20:21:11+00:00" />
<meta property="article:modified_time" content="2020-12-30T01:22:45+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?fit=630%2C419&amp;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="419" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo" />
<meta name="twitter:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?fit=630%2C419&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-15055 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/" title="La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo">
La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/12/29/tierra-del-fuego-se-posiciona-como-locacion-para-filmaciones-internacionales/" title="Tierra del Fuego se posiciona como locación para Filmaciones Internacionales">
Tierra del Fuego se posiciona como locación para Filmaciones Internacionales						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/12/29/el-municipio-de-rio-grande-presento-al-equipo-de-profesores-a-cargo-de-las-colonias/" title="El Municipio de Río Grande presentó al Equipo de Profesores a cargo de las Colonias">
El Municipio de Río Grande presentó al Equipo de Profesores a cargo de las Colonias						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/12/29/en-enero-tierra-del-fuego-tendra-mayor-conectividad-aerea/" title="“En Enero Tierra del Fuego tendrá mayor conectividad Aérea”">
“En Enero Tierra del Fuego tendrá mayor conectividad Aérea”						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2020/12/29/legislatura-el-microestadio-de-rio-grande-se-llamara-carlos-orlando-hernandez/" title="Legislatura: El Microestadio de Río Grande se llamará Carlos Orlando Hernández">
Legislatura: El Microestadio de Río Grande se llamará Carlos Orlando Hernández						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-15055" class="post-15055 post type-post status-publish format-standard has-post-thumbnail hentry category-actualidad">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg" class="image-popup"><img width="630" height="419" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?resize=630%2C419&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="15056" data-permalink="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/recoleccion-basura-ush2-2912/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?fit=630%2C419&amp;ssl=1" data-orig-size="630,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Recoleccion basura ush2 2912" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?fit=630%2C419&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Recoleccion-basura-ush2-2912.jpg?resize=630%2C419&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/actualidad/" style="background:#bfd6af" rel="category tag">Actualidad</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
La Municipalidad de Ushuaia anunció el Cronograma de Recolección de Residuos para Año Nuevo			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/" title="8:21 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-29T20:21:11+00:00">diciembre 29, 2020</time><time class="updated" datetime="2020-12-30T01:22:45+00:00">diciembre 30, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">La Municipalidad de Ushuaia brindó los horarios y cronograma que tendrá el servicio de recolección de residuos en la ciudad para los días 31 de diciembre y 1° de enero.</p>
<p style="text-align: justify;">Durante el 31 de diciembre la recolección de la mañana se llevará a cabo de forma habitual, adelantando la nocturna a las 16:00 horas. En tanto referido al servicio de residuos gastronómicos, su formato nocturno no será efectuado. Para los vecinos que necesiten el retiro de residuos voluminosos queda notificado que el mismo tendrá su cronograma regular.</p>
<p style="text-align: justify;">Para el 1° de enero, no habrá servicio de recolección de residuos domiciliarios ni voluminosos. En el caso de los gastronómicos, se retomarán las funciones a partir de las 23 horas.</p>
<p style="text-align: justify;">La Municipalidad solicita a los vecinos y vecinas que tengan en cuenta el presente cronograma para las festividades de fin de año, a fin de no sacar los residuos en los lapsos donde el servicio estará interrumpido y mantener la limpieza general de la ciudad.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15055" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15055" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-15055-5febd6707f8b4' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=15055&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-15055-5febd6707f8b4' data-name='like-post-frame-182252945-15055-5febd6707f8b4'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>		</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2020/12/29/tierra-del-fuego-se-posiciona-como-locacion-para-filmaciones-internacionales/" rel="prev"><span class="meta-nav">&larr;</span> Tierra del Fuego se posiciona como locación para Filmaciones Internacionales</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/05/27/la-agencia-municipal-entrego-material-de-prevencion-a-gimnasios-y-espacios-deportivos/" title="La Agencia Municipal entregó material de prevención a gimnasios y espacios deportivos">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="3097" data-permalink="https://lapaginaexpress.com.ar/2020/05/27/la-agencia-municipal-entrego-material-de-prevencion-a-gimnasios-y-espacios-deportivos/deportes-01/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?fit=1280%2C853&amp;ssl=1" data-orig-size="1280,853" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="DEPORTES 01" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?zoom=3&amp;resize=390%2C205&amp;ssl=1 1170w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/05/DEPORTES-01.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/05/27/la-agencia-municipal-entrego-material-de-prevencion-a-gimnasios-y-espacios-deportivos/" rel="bookmark" title="La Agencia Municipal entregó material de prevención a gimnasios y espacios deportivos">
La Agencia Municipal entregó material de prevención a gimnasios y espacios deportivos							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/05/27/la-agencia-municipal-entrego-material-de-prevencion-a-gimnasios-y-espacios-deportivos/" title="12:30 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-27T00:30:37+00:00">mayo 27, 2020</time><time class="updated" datetime="2020-05-27T15:02:43+00:00">mayo 27, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/12/28/ushuaia-las-colonias-municipales-de-verano-van-a-abarcar-a-toda-la-ciudad-de-ushuaia/" title="Ushuaia: Las Colonias Municipales de Verano van a abarcar a toda la ciudad de Ushuaia">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Paula-Noia-2812.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="14969" data-permalink="https://lapaginaexpress.com.ar/2020/12/28/ushuaia-las-colonias-municipales-de-verano-van-a-abarcar-a-toda-la-ciudad-de-ushuaia/paula-noia-2812/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Paula-Noia-2812.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Paula Noia 2812" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Paula-Noia-2812.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Paula-Noia-2812.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Paula-Noia-2812.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/12/28/ushuaia-las-colonias-municipales-de-verano-van-a-abarcar-a-toda-la-ciudad-de-ushuaia/" rel="bookmark" title="Ushuaia: Las Colonias Municipales de Verano van a abarcar a toda la ciudad de Ushuaia">
Ushuaia: Las Colonias Municipales de Verano van a abarcar a toda la ciudad de Ushuaia							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/12/28/ushuaia-las-colonias-municipales-de-verano-van-a-abarcar-a-toda-la-ciudad-de-ushuaia/" title="5:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-28T17:28:06+00:00">diciembre 28, 2020</time><time class="updated" datetime="2020-12-28T21:29:26+00:00">diciembre 28, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/12/27/la-municipalidad-de-ushuaia-realizo-un-operativo-de-seguridad-vial-durante-el-fin-de-semana-largo/" title="La Municipalidad de Ushuaia realizó un Operativo de Seguridad Vial durante el Fin de Semana Largo">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Muni-Operativo-auto2-2712.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="14897" data-permalink="https://lapaginaexpress.com.ar/2020/12/27/la-municipalidad-de-ushuaia-realizo-un-operativo-de-seguridad-vial-durante-el-fin-de-semana-largo/muni-operativo-auto2-2712/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Muni-Operativo-auto2-2712.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muni Operativo auto2 2712" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Muni-Operativo-auto2-2712.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Muni-Operativo-auto2-2712.jpg?fit=630%2C420&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/Muni-Operativo-auto2-2712.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/12/27/la-municipalidad-de-ushuaia-realizo-un-operativo-de-seguridad-vial-durante-el-fin-de-semana-largo/" rel="bookmark" title="La Municipalidad de Ushuaia realizó un Operativo de Seguridad Vial durante el Fin de Semana Largo">
La Municipalidad de Ushuaia realizó un Operativo de Seguridad Vial durante el Fin de Semana Largo							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/12/27/la-municipalidad-de-ushuaia-realizo-un-operativo-de-seguridad-vial-durante-el-fin-de-semana-largo/" title="1:37 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-27T13:37:01+00:00">diciembre 27, 2020</time><time class="updated" datetime="2020-12-27T23:39:36+00:00">diciembre 27, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/" title="Parte Diario Epidemiológico Covid-19 al 28 de diciembre del 2020: 29 Río Grande, 30 Ushuaia y 5 Tolhuin Nuevos Casos Positivos (PCR)"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/coronavirua-hisopados1-2412.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Parte Diario Epidemiológico Covid-19 al 28 de diciembre del 2020: 29 Río Grande, 30 Ushuaia y 5 Tolhuin Nuevos Casos Positivos (PCR)" loading="lazy" title="Parte Diario Epidemiológico Covid-19 al 28 de diciembre del 2020: 29 Río Grande, 30 Ushuaia y 5 Tolhuin Nuevos Casos Positivos (PCR)" data-attachment-id="14992" data-permalink="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/coronavirua-hisopados1-2412/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/coronavirua-hisopados1-2412.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="coronavirua hisopados1 2412" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/coronavirua-hisopados1-2412.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/coronavirua-hisopados1-2412.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/coronavirua-hisopados1-2412.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/" title="Parte Diario Epidemiológico Covid-19 al 28 de diciembre del 2020: 29 Río Grande, 30 Ushuaia y 5 Tolhuin Nuevos Casos Positivos (PCR)">
Parte Diario Epidemiológico Covid-19 al 28 de diciembre del 2020: 29 Río Grande, 30 Ushuaia y 5 Tolhuin Nuevos Casos Positivos (PCR)			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/" title="9:28 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-28T21:28:05+00:00">diciembre 28, 2020</time><time class="updated" datetime="2020-12-29T02:30:29+00:00">diciembre 29, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Dirección de Epidemiología e Información de la Salud del Ministerio de Salud del Gobierno de la Provincia de Tierra</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-14991" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-14991" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/28/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-14991-5febd6708a041' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=14991&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-14991-5febd6708a041' data-name='like-post-frame-182252945-14991-5febd6708a041'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/" title="Mañana es el Último día para participar del Concurso “Río Grande Ciudad Centenaria”"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/RGA-Fotografia-2912.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Mañana es el Último día para participar del Concurso “Río Grande Ciudad Centenaria”" loading="lazy" title="Mañana es el Último día para participar del Concurso “Río Grande Ciudad Centenaria”" data-attachment-id="15022" data-permalink="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/rga-fotografia-2912/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/RGA-Fotografia-2912.jpg?fit=526%2C526&amp;ssl=1" data-orig-size="526,526" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Fotografia 2912" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/RGA-Fotografia-2912.jpg?fit=300%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/RGA-Fotografia-2912.jpg?fit=526%2C526&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/12/RGA-Fotografia-2912.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/" title="Mañana es el Último día para participar del Concurso “Río Grande Ciudad Centenaria”">
Mañana es el Último día para participar del Concurso “Río Grande Ciudad Centenaria”			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/" title="1:40 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-12-29T13:40:53+00:00">diciembre 29, 2020</time><time class="updated" datetime="2020-12-29T19:42:02+00:00">diciembre 29, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>A través de dicho concurso de fotografía el Municipio plantea como idea central la generación de producciones que pongan en</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-15021" class="share-twitter sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-15021" class="share-facebook sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lapaginaexpress.com.ar/2020/12/29/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span>WhatsApp</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-182252945-15021-5febd670963de' data-src='https://widgets.wp.com/likes/#blog_id=182252945&amp;post_id=15021&amp;origin=lapaginaexpress.com.ar&amp;obj_id=182252945-15021-5febd670963de' data-name='like-post-frame-182252945-15021-5febd670963de'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>						</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(621)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(160)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(33)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(237)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(279)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(1.466)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(602)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(704)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(1.265)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(446)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2020 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Powered By: N.J.M </div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/lapaginaexpress.com.ar\/2020\/12\/29\/la-municipalidad-de-ushuaia-anuncio-el-cronograma-de-recoleccion-de-residuos-para-ano-nuevo\/":15055,"https:\/\/lapaginaexpress.com.ar\/2020\/12\/28\/parte-diario-epidemiologico-covid-19-al-28-de-diciembre-del-2020-29-rio-grande-30-ushuaia-y-5-tolhuin-nuevos-casos-positivos-pcr\/":14991,"https:\/\/lapaginaexpress.com.ar\/2020\/12\/29\/manana-es-el-ultimo-dia-para-participar-del-concurso-rio-grande-ciudad-centenaria\/":15021};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
</script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202053#ver=202053&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'182252945',post:'15055',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '15055' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.65315699577332 seconds, on 30-12-20 1:22:56 --><!-- via php -->