<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza &#8211; La Página Express</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/fjouw.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.7.2' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/fjouw.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/fjouw.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lapaginaexpress.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180852165-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/22463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/" />
<link rel='shortlink' href='https://wp.me/pckIjD-5Qj' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F06%2F29%2Fcolillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F06%2F29%2Fcolillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/" />
<meta property="og:description" content="El presidente del Concejo Deliberante de Ushuaia, Juan Carlos Pino, propondrá en la próxima reunión de la Comisión de Calidad de Vida y Turismo aprobar el predictamen del proyecto presentado por el…" />
<meta property="article:published_time" content="2021-06-29T14:00:15+00:00" />
<meta property="article:modified_time" content="2021-06-29T20:24:10+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza" />
<meta name="twitter:image" content="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-22463 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/" title="Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza">
Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/06/29/vuoto-junto-a-katopodis-ya-estamos-trabajando-en-la-proxima-temporada-de-obras/" title="Vuoto junto a Katopodis: “Ya estamos trabajando en la próxima Temporada de Obras”">
Vuoto junto a Katopodis: “Ya estamos trabajando en la próxima Temporada de Obras”						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/06/29/el-municipio-de-tolhuin-inicio-la-inscripcion-de-los-planos-del-parque-industrial/" title="El Municipio de Tolhuin inició la Inscripción de los Planos del Parque Industrial">
El Municipio de Tolhuin inició la Inscripción de los Planos del Parque Industrial						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/06/29/centro-cultural-social-y-politico-nueva-argentina-tenemos-la-voz-recibe-a-streamers-de-ushuaia-y-a-un-grande-del-hockey-sobre-hielo/" title="Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo">
Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/06/29/el-centro-cultural-nueva-argentina-inauguro-la-muestra-la-nata-contra-el-vidrio/" title="El Centro Cultural “Nueva Argentina” inauguró la muestra “La Ñata Contra el Vidrio”">
El Centro Cultural “Nueva Argentina” inauguró la muestra “La Ñata Contra el Vidrio”						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-22463" class="post-22463 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-ultimo">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg" class="image-popup"><img width="630" height="350" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22464" data-permalink="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/ccna-pino-colillas_cigarrilos-2906/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCNA Pino Colillas_cigarrilos 2906" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?fit=630%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-Pino-Colillas_cigarrilos-2906.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Colillas de cigarrillos: Pino pedirá aprobar el predictamen para avanzar con el proyecto de Ordenanza			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/" title="2:00 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-29T14:00:15+00:00">junio 29, 2021</time><time class="updated" datetime="2021-06-29T20:24:10+00:00">junio 29, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">El presidente del Concejo Deliberante de Ushuaia, Juan Carlos Pino, propondrá en la próxima reunión de la Comisión de Calidad de Vida y Turismo aprobar el predictamen del proyecto presentado por el grupo «A limpiar Ushuaia», que categoriza a las colillas de cigarrillos como residuos sólidos urbanos y dispone la obligatoriedad de colocar colilleros en todos los edificios públicos municipales y los habilitados por la ciudad. A su vez, establece la prohibición de arrojar colillas en la vía pública.</p>
<p><img data-attachment-id="22465" data-permalink="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/pino-sesion-2-2806/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pino sesion 2 2806" data-image-description data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=630%2C350&amp;ssl=1" loading="lazy" class="size-medium wp-image-22465 alignright jetpack-lazy-image" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?resize=300%2C167&#038;ssl=1" alt width="300" height="167" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?w=630&amp;ssl=1 630w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?resize=300%2C167&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-attachment-id="22465" data-permalink="https://lapaginaexpress.com.ar/2021/06/29/colillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza/pino-sesion-2-2806/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Pino sesion 2 2806" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?fit=630%2C350&amp;ssl=1" loading="lazy" class="size-medium wp-image-22465 alignright" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?resize=300%2C167&#038;ssl=1" alt="" width="300" height="167" srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?resize=300%2C167&amp;ssl=1 300w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Pino-sesion-2-2806.jpg?w=630&amp;ssl=1 630w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></p>
<p style="text-align: justify;">Pino resaltó el trabajo de la organización «A limpiar Ushuaia» por la labor ambiental que realiza en Tierra del Fuego y mencionó la importancia de la campaña en donde se recolectaron 500.000 colillas de cigarrillos.</p>
<p style="text-align: justify;">«Nuestra labor como representantes de la comunidad es llevar adelante las iniciativas que procuran una mejor calidad de vida impulsadas por los vecinos, y la agrupación &#8216;A limpiar Ushuaia&#8217; viene llevando adelante un trabajo intensivo en post del cuidado del ambiente», explicó.</p>
<p style="text-align: justify;">El presidente del cuerpo adelantó que se busca aprobar el proyecto para ser sometido a consideración en la Comisión de Información y Debate Ciudadano y, luego de enriquecido por la participación de la comunidad, someterlo a aprobación en una de las próximas sesiones del Concejo.</p>
<p style="text-align: justify;">«Tal como aprobamos la sustitución de los hisopos plásticos por los descartables, seguramente sancionaremos este proyecto en los próximos meses. Junto con mis pares estamos comprometidos con el presente y futuro de la ciudad, de ahí que confío en que esta iniciativa sea aprobada prontamente», detalló Juan Carlos Pino.</p>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2021/06/29/vuoto-junto-a-katopodis-ya-estamos-trabajando-en-la-proxima-temporada-de-obras/" rel="prev"><span class="meta-nav">&larr;</span> Vuoto junto a Katopodis: “Ya estamos trabajando en la próxima Temporada de Obras”</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/02/15/walter-vuoto-hay-futuro-somos-ushuaia-y-vamos-a-volver-a-levantarnos/" title="Walter Vuoto: “Hay futuro, somos Ushuaia  y vamos a volver a levantarnos”">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/02/Vuoto-sesion1-1502.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="16730" data-permalink="https://lapaginaexpress.com.ar/2021/02/15/walter-vuoto-hay-futuro-somos-ushuaia-y-vamos-a-volver-a-levantarnos/vuoto-sesion1-1502/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/02/Vuoto-sesion1-1502.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Vuoto sesion1 1502" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/02/Vuoto-sesion1-1502.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/02/Vuoto-sesion1-1502.jpg?fit=630%2C420&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/02/Vuoto-sesion1-1502.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/02/15/walter-vuoto-hay-futuro-somos-ushuaia-y-vamos-a-volver-a-levantarnos/" rel="bookmark" title="Walter Vuoto: “Hay futuro, somos Ushuaia  y vamos a volver a levantarnos”">
Walter Vuoto: “Hay futuro, somos Ushuaia  y vamos a volver a levantarnos”							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/02/15/walter-vuoto-hay-futuro-somos-ushuaia-y-vamos-a-volver-a-levantarnos/" title="12:03 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-02-15T12:03:15+00:00">febrero 15, 2021</time><time class="updated" datetime="2021-02-16T01:05:22+00:00">febrero 16, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/06/15/plan-de-vacunacion-contra-covid-19-tierra-del-fuego-recibira-3100-nuevas-dosis-de-vacuna-astrazeneca/" title="Plan de Vacunación Contra Covid-19: Tierra Del Fuego recibirá 3100 nuevas dosis de Vacuna Astrazeneca">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-1506.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="21817" data-permalink="https://lapaginaexpress.com.ar/2021/06/15/plan-de-vacunacion-contra-covid-19-tierra-del-fuego-recibira-3100-nuevas-dosis-de-vacuna-astrazeneca/gob-vacunacion-covid-1-1506/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-1506.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob vacunacion covid 1 1506" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-1506.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-1506.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-vacunacion-covid-1-1506.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/06/15/plan-de-vacunacion-contra-covid-19-tierra-del-fuego-recibira-3100-nuevas-dosis-de-vacuna-astrazeneca/" rel="bookmark" title="Plan de Vacunación Contra Covid-19: Tierra Del Fuego recibirá 3100 nuevas dosis de Vacuna Astrazeneca">
Plan de Vacunación Contra Covid-19: Tierra Del Fuego recibirá 3100 nuevas dosis de Vacuna Astrazeneca							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/06/15/plan-de-vacunacion-contra-covid-19-tierra-del-fuego-recibira-3100-nuevas-dosis-de-vacuna-astrazeneca/" title="3:25 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-15T15:25:22+00:00">junio 15, 2021</time><time class="updated" datetime="2021-06-16T02:27:56+00:00">junio 16, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/04/05/rio-grande-proximamente-se-licitara-la-obra-para-la-construccion-del-centro-integral-de-la-mujer/" title="Río Grande: Próximamente se licitará la Obra para la construcción del Centro Integral de la Mujer">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="18641" data-permalink="https://lapaginaexpress.com.ar/2021/04/05/rio-grande-proximamente-se-licitara-la-obra-para-la-construccion-del-centro-integral-de-la-mujer/rga-centro-integral-mjujer-1-0504/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Centro Integral Mjujer 1 0504" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/04/RGA-Centro-Integral-Mjujer-1-0504.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/04/05/rio-grande-proximamente-se-licitara-la-obra-para-la-construccion-del-centro-integral-de-la-mujer/" rel="bookmark" title="Río Grande: Próximamente se licitará la Obra para la construcción del Centro Integral de la Mujer">
Río Grande: Próximamente se licitará la Obra para la construcción del Centro Integral de la Mujer							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/04/05/rio-grande-proximamente-se-licitara-la-obra-para-la-construccion-del-centro-integral-de-la-mujer/" title="4:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-04-05T16:02:31+00:00">abril 5, 2021</time><time class="updated" datetime="2021-04-06T02:04:21+00:00">abril 6, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/06/28/melella-confirmo-que-tierra-del-fuego-alcanzo-la-vacunacion-contra-el-covid-19-de-la-totalidad-de-la-poblacion-objetivo/" title="Melella confirmó que Tierra del Fuego alcanzó la Vacunación Contra el Covid-19 de la Totalidad de la “Población Objetivo”"><img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-melella-vacunacion-covid-2-2806.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Melella confirmó que Tierra del Fuego alcanzó la Vacunación Contra el Covid-19 de la Totalidad de la “Población Objetivo”" loading="lazy" title="Melella confirmó que Tierra del Fuego alcanzó la Vacunación Contra el Covid-19 de la Totalidad de la “Población Objetivo”" data-attachment-id="22446" data-permalink="https://lapaginaexpress.com.ar/2021/06/28/melella-confirmo-que-tierra-del-fuego-alcanzo-la-vacunacion-contra-el-covid-19-de-la-totalidad-de-la-poblacion-objetivo/gob-melella-vacunacion-covid-2-2806/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-melella-vacunacion-covid-2-2806.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob melella vacunacion covid 2 2806" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-melella-vacunacion-covid-2-2806.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-melella-vacunacion-covid-2-2806.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Gob-melella-vacunacion-covid-2-2806.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/06/28/melella-confirmo-que-tierra-del-fuego-alcanzo-la-vacunacion-contra-el-covid-19-de-la-totalidad-de-la-poblacion-objetivo/" title="Melella confirmó que Tierra del Fuego alcanzó la Vacunación Contra el Covid-19 de la Totalidad de la “Población Objetivo”">
Melella confirmó que Tierra del Fuego alcanzó la Vacunación Contra el Covid-19 de la Totalidad de la “Población Objetivo”			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/06/28/melella-confirmo-que-tierra-del-fuego-alcanzo-la-vacunacion-contra-el-covid-19-de-la-totalidad-de-la-poblacion-objetivo/" title="10:18 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-28T22:18:31+00:00">junio 28, 2021</time><time class="updated" datetime="2021-06-29T02:22:07+00:00">junio 29, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>Esto incluye mayores de 60 años, personas con factores de riesgo y personal considerado esencial (Salud, Seguridad, Docentes y No</p>
</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/06/29/centro-cultural-social-y-politico-nueva-argentina-tenemos-la-voz-recibe-a-streamers-de-ushuaia-y-a-un-grande-del-hockey-sobre-hielo/" title="Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-tenmos-la-voz1-2906.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo" loading="lazy" title="Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo" data-attachment-id="22455" data-permalink="https://lapaginaexpress.com.ar/2021/06/29/centro-cultural-social-y-politico-nueva-argentina-tenemos-la-voz-recibe-a-streamers-de-ushuaia-y-a-un-grande-del-hockey-sobre-hielo/ccna-tenmos-la-voz1-2906/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-tenmos-la-voz1-2906.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCNA tenmos la voz1 2906" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-tenmos-la-voz1-2906.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-tenmos-la-voz1-2906.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/CCNA-tenmos-la-voz1-2906.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/06/29/centro-cultural-social-y-politico-nueva-argentina-tenemos-la-voz-recibe-a-streamers-de-ushuaia-y-a-un-grande-del-hockey-sobre-hielo/" title="Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo">
Centro, Cultural, Social y Político “Nueva Argentina”: «Tenemos la Voz” recibe a streamers de Ushuaia y a un grande del hockey sobre hielo			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/06/29/centro-cultural-social-y-politico-nueva-argentina-tenemos-la-voz-recibe-a-streamers-de-ushuaia-y-a-un-grande-del-hockey-sobre-hielo/" title="10:53 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-29T10:53:13+00:00">junio 29, 2021</time><time class="updated" datetime="2021-06-29T19:54:35+00:00">junio 29, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>Este martes 29 de julio las chicas de “Tenemos la Voz” recibirán a los streamers Emir Abraham y Axel Garnica.</p>
</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(1.069)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(325)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(33)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(385)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(450)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(2.196)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(805)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(1.153)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(1.770)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(607)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<div
class="jp-carousel-wrap jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"
style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>
<!-- Intentional duplicate -->
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Escribe un comentario..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publicar comentario" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comentario</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lapaginaexpress.com.ar\/wp-admin\/admin-ajax.php","nonce":"eae574716d","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/lapaginaexpress.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F06%2F29%2Fcolillas-de-cigarrillos-pino-pedira-aprobar-el-predictamen-para-avanzar-con-el-proyecto-de-ordenanza%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202126.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'182252945',post:'22463',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '22463' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.93982195854187 seconds, on 29-06-21 20:24:47 --><!-- via php -->