<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Comenzaron las Inscripciones para el Bachillerato Popular 2022 &#8211; La Página Express</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/fjouw.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.7.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/fjouw.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/fjouw.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lapaginaexpress.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180852165-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/28397" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2021/11/10/comenzaron-las-inscripciones-para-el-bachillerato-popular-2022/" />
<link rel='shortlink' href='https://wp.me/pckIjD-7o1' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F11%2F10%2Fcomenzaron-las-inscripciones-para-el-bachillerato-popular-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F11%2F10%2Fcomenzaron-las-inscripciones-para-el-bachillerato-popular-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Comenzaron las Inscripciones para el Bachillerato Popular 2022" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2021/11/10/comenzaron-las-inscripciones-para-el-bachillerato-popular-2022/" />
<meta property="og:description" content="El Ministerio de Educación, Cultura, Ciencia y Tecnología de la provincia de Tierra del Fuego, AeIAS, a través de la Dirección Provincial de Educación Permanente de Jóvenes y Adultos, ha iniciado l…" />
<meta property="article:published_time" content="2021-11-10T14:52:46+00:00" />
<meta property="article:modified_time" content="2021-11-10T18:54:20+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="Comenzaron las Inscripciones para el Bachillerato Popular 2022" />
<meta name="twitter:image" content="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-28397 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2021/11/10/comenzaron-las-inscripciones-para-el-bachillerato-popular-2022/" title="Comenzaron las Inscripciones para el Bachillerato Popular 2022">
Comenzaron las Inscripciones para el Bachillerato Popular 2022						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/11/10/rio-grande-se-definieron-los-seleccionados-para-el-pre-cosquin-2022/" title="Río Grande: Se definieron los Seleccionados para el Pre Cosquín 2022">
Río Grande: Se definieron los Seleccionados para el Pre Cosquín 2022						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/11/10/cronograma-de-actividades-por-el-mes-azul-destinado-a-la-concientizacion-y-prevencion-de-la-diabetes/" title="Cronograma de Actividades por el “Mes Azul” destinado a la concientización y prevención de la diabetes">
Cronograma de Actividades por el “Mes Azul” destinado a la concientización y prevención de la diabetes						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/11/10/wado-de-pedro-tenemos-el-desafio-de-construir-la-argentina-y-la-tierra-del-fuego-del-futuro/" title="Wado de Pedro: “Tenemos el desafío de construir la Argentina y la Tierra del Fuego del Futuro”">
Wado de Pedro: “Tenemos el desafío de construir la Argentina y la Tierra del Fuego del Futuro”						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2021/11/10/melella-celebro-las-modificaciones-arancelarias-a-la-exportacion-en-el-sector-pesquero/" title="Melella celebró las Modificaciones Arancelarias a la Exportación en el Sector Pesquero">
Melella celebró las Modificaciones Arancelarias a la Exportación en el Sector Pesquero						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-28397" class="post-28397 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg" class="image-popup"><img width="630" height="350" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="28398" data-permalink="https://lapaginaexpress.com.ar/2021/11/10/comenzaron-las-inscripciones-para-el-bachillerato-popular-2022/gob-bachilleratos-populares-1011/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob bachilleratos populares 1011" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?fit=630%2C350&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?w=630&amp;ssl=1 630w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-bachilleratos-populares-1011.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/politica/" style="background:#6ac4c2" rel="category tag">Política</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Comenzaron las Inscripciones para el Bachillerato Popular 2022			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/11/10/comenzaron-las-inscripciones-para-el-bachillerato-popular-2022/" title="2:52 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-10T14:52:46+00:00">noviembre 10, 2021</time><time class="updated" datetime="2021-11-10T18:54:20+00:00">noviembre 10, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">El Ministerio de Educación, Cultura, Ciencia y Tecnología de la provincia de Tierra del Fuego, AeIAS, a través de la Dirección Provincial de Educación Permanente de Jóvenes y Adultos, ha iniciado las inscripciones para el Bachillerato Popular Río Grande “Presente”.</p>
<p style="text-align: justify;">A través del Bachillerato Popular se ofrece a mayores de 18 años la posibilidad de iniciar y/o culminar sus estudios secundarios, a través de un plan de estudio con una duración de tres años con orientación en Perito Auxiliar en Relaciones Humanas.</p>
<p style="text-align: justify;">Las inscripciones comprenden dos instancias. Primero la pre inscripción completando el siguiente formulario:</p>
<p style="text-align: justify;">https://forms.gle/V1ws8UDYL6eSgzhL9</p>
<p style="text-align: justify;">Luego, la instancia presencial donde los pre-inscriptos deben hacer entrega de documentación como la fotocopia D.N.I y el certificado de finalización del Nivel Primario y/o copia del libro del libro matriz de secundario.</p>
<p style="text-align: justify;">Se ha dispuesto de tres zonas en la ciudad para la entrega de documentación. En la zona de la Margen Sur, en el SUM Arraigo Sur (ex ruta 3 1116) de 9 a 12 horas y en la Escuela N° 44 (Minkyol 200) de 19 a 21 Hs. En la zona del centro en la Biblioteca Mariano Moreno (Perón 201) de 9 a 12 horas y en el SUTEF (Fagnano 1145) de 9 a 12, de 14 a 17 y de 19 a 21 horas. En la zona de Chacra II en el SUM Textil (Anadón 592) de 9 a 12 horas y en la Biblioteca Infanto Juvenil (Pioneros Fueguinos 880) de 19 a 21 horas.</p>
<p style="text-align: justify;">Cabe mencionar que las mismas se realizan durante todo el mes de noviembre.<br />
Para mayor información, pueden comunicarse a través del correo electrónico:</p>
<p style="text-align: justify;">bachilleratopopulartdf@gmail.com</p>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2021/11/10/rio-grande-se-definieron-los-seleccionados-para-el-pre-cosquin-2022/" rel="prev"><span class="meta-nav">&larr;</span> Río Grande: Se definieron los Seleccionados para el Pre Cosquín 2022</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/11/25/laura-avila-hizo-una-amplia-convocatoria-en-la-lucha-por-la-erradicacion-de-la-violencia-contra-la-mujer/" title="Laura Avila hizo una amplia convocatoria en la lucha por la erradicación de la violencia contra la Mujer">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/11/Avila1-0811.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="13422" data-permalink="https://lapaginaexpress.com.ar/2020/11/25/laura-avila-hizo-una-amplia-convocatoria-en-la-lucha-por-la-erradicacion-de-la-violencia-contra-la-mujer/avila1-0811/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/11/Avila1-0811.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Avila1 0811" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/11/Avila1-0811.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/11/Avila1-0811.jpg?fit=630%2C420&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/11/Avila1-0811.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/11/25/laura-avila-hizo-una-amplia-convocatoria-en-la-lucha-por-la-erradicacion-de-la-violencia-contra-la-mujer/" rel="bookmark" title="Laura Avila hizo una amplia convocatoria en la lucha por la erradicación de la violencia contra la Mujer">
Laura Avila hizo una amplia convocatoria en la lucha por la erradicación de la violencia contra la Mujer							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/11/25/laura-avila-hizo-una-amplia-convocatoria-en-la-lucha-por-la-erradicacion-de-la-violencia-contra-la-mujer/" title="8:04 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-25T20:04:38+00:00">noviembre 25, 2020</time><time class="updated" datetime="2020-11-26T03:06:24+00:00">noviembre 26, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/03/06/el-intendente-perez-dejo-inaugurada-la-segunda-edicion-de-la-expo-mujer/" title="El Intendente Perez dejó inaugurada la Segunda Edición de la “Expo Mujer”">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/03/RGA-Expo-Mujer1-0603.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="17439" data-permalink="https://lapaginaexpress.com.ar/2021/03/06/el-intendente-perez-dejo-inaugurada-la-segunda-edicion-de-la-expo-mujer/rga-expo-mujer1-0603/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/03/RGA-Expo-Mujer1-0603.jpg?fit=630%2C420&amp;ssl=1" data-orig-size="630,420" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Expo Mujer1 0603" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/03/RGA-Expo-Mujer1-0603.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/03/RGA-Expo-Mujer1-0603.jpg?fit=630%2C420&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/03/RGA-Expo-Mujer1-0603.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/03/06/el-intendente-perez-dejo-inaugurada-la-segunda-edicion-de-la-expo-mujer/" rel="bookmark" title="El Intendente Perez dejó inaugurada la Segunda Edición de la “Expo Mujer”">
El Intendente Perez dejó inaugurada la Segunda Edición de la “Expo Mujer”							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/03/06/el-intendente-perez-dejo-inaugurada-la-segunda-edicion-de-la-expo-mujer/" title="11:40 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-06T11:40:27+00:00">marzo 6, 2021</time><time class="updated" datetime="2021-03-07T03:43:15+00:00">marzo 7, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/06/28/el-intendente-vuoto-se-reunio-con-el-ministro-de-justicia-de-la-nacion-martin-soria/" title="El Intendente Vuoto se reunió con el Ministro de Justicia de la Nación Martín Soria">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Muni-Vuoto-Soria-Nacion-1-2806.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="22404" data-permalink="https://lapaginaexpress.com.ar/2021/06/28/el-intendente-vuoto-se-reunio-con-el-ministro-de-justicia-de-la-nacion-martin-soria/muni-vuoto-soria-nacion-1-2806/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Muni-Vuoto-Soria-Nacion-1-2806.jpg?fit=630%2C419&amp;ssl=1" data-orig-size="630,419" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Muni Vuoto Soria Nacion 1 2806" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Muni-Vuoto-Soria-Nacion-1-2806.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Muni-Vuoto-Soria-Nacion-1-2806.jpg?fit=630%2C419&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/06/Muni-Vuoto-Soria-Nacion-1-2806.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/06/28/el-intendente-vuoto-se-reunio-con-el-ministro-de-justicia-de-la-nacion-martin-soria/" rel="bookmark" title="El Intendente Vuoto se reunió con el Ministro de Justicia de la Nación Martín Soria">
El Intendente Vuoto se reunió con el Ministro de Justicia de la Nación Martín Soria							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/06/28/el-intendente-vuoto-se-reunio-con-el-ministro-de-justicia-de-la-nacion-martin-soria/" title="11:00 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-06-28T11:00:07+00:00">junio 28, 2021</time><time class="updated" datetime="2021-06-28T20:03:28+00:00">junio 28, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/11/09/el-banco-de-sangre-del-hru-y-la-fundacion-sonrisas-congeladas-realizan-una-campana-de-concientizacion/" title="El Banco de Sangre del HRU y la Fundación Sonrisas Congeladas realizan una Campaña de Concientización"><img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-Fundcion-sonrisas-3-0911.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="El Banco de Sangre del HRU y la Fundación Sonrisas Congeladas realizan una Campaña de Concientización" loading="lazy" title="El Banco de Sangre del HRU y la Fundación Sonrisas Congeladas realizan una Campaña de Concientización" data-attachment-id="28359" data-permalink="https://lapaginaexpress.com.ar/2021/11/09/el-banco-de-sangre-del-hru-y-la-fundacion-sonrisas-congeladas-realizan-una-campana-de-concientizacion/gob-fundcion-sonrisas-3-0911/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-Fundcion-sonrisas-3-0911.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob Fundcion sonrisas 3 0911" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-Fundcion-sonrisas-3-0911.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-Fundcion-sonrisas-3-0911.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/Gob-Fundcion-sonrisas-3-0911.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/11/09/el-banco-de-sangre-del-hru-y-la-fundacion-sonrisas-congeladas-realizan-una-campana-de-concientizacion/" title="El Banco de Sangre del HRU y la Fundación Sonrisas Congeladas realizan una Campaña de Concientización">
El Banco de Sangre del HRU y la Fundación Sonrisas Congeladas realizan una Campaña de Concientización			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/11/09/el-banco-de-sangre-del-hru-y-la-fundacion-sonrisas-congeladas-realizan-una-campana-de-concientizacion/" title="5:08 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-09T17:08:29+00:00">noviembre 9, 2021</time><time class="updated" datetime="2021-11-10T05:11:43+00:00">noviembre 10, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>Se dio a conocer en el marco del Día Nacional del Donante Voluntario de Sangre. Agradecieron a cada uno de</p>
</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2021/11/09/centro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-de-alumnas-y-alumnos-del-colegio-don-bosco/" title="Centro Cultural “Nueva Argentina”: Se inauguró la Muestra Artística de Alumnas y Alumnos del Colegio Don Bosco"><img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/CCNA-Muestra-alumnos-colegio-don-bosco-3-0911.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Centro Cultural “Nueva Argentina”: Se inauguró la Muestra Artística de Alumnas y Alumnos del Colegio Don Bosco" loading="lazy" title="Centro Cultural “Nueva Argentina”: Se inauguró la Muestra Artística de Alumnas y Alumnos del Colegio Don Bosco" data-attachment-id="28347" data-permalink="https://lapaginaexpress.com.ar/2021/11/09/centro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-de-alumnas-y-alumnos-del-colegio-don-bosco/ccna-muestra-alumnos-colegio-don-bosco-3-0911/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/CCNA-Muestra-alumnos-colegio-don-bosco-3-0911.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="CCNA Muestra alumnos colegio don bosco 3 0911" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/CCNA-Muestra-alumnos-colegio-don-bosco-3-0911.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/CCNA-Muestra-alumnos-colegio-don-bosco-3-0911.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/11/CCNA-Muestra-alumnos-colegio-don-bosco-3-0911.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/11/09/centro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-de-alumnas-y-alumnos-del-colegio-don-bosco/" title="Centro Cultural “Nueva Argentina”: Se inauguró la Muestra Artística de Alumnas y Alumnos del Colegio Don Bosco">
Centro Cultural “Nueva Argentina”: Se inauguró la Muestra Artística de Alumnas y Alumnos del Colegio Don Bosco			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/11/09/centro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-de-alumnas-y-alumnos-del-colegio-don-bosco/" title="12:43 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-11-09T12:43:06+00:00">noviembre 9, 2021</time><time class="updated" datetime="2021-11-10T04:49:26+00:00">noviembre 10, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La inauguración contó con la presentación en vivo de números musicales y coreográficos realizados por los y las estudiantes en</p>
</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(1.490)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(447)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(33)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(505)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(574)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(2.728)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(1.084)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(1.512)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(2.185)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(672)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2021 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<div
class="jp-carousel-wrap jp-carousel-transitions"
itemscope
itemtype="https://schema.org/ImageGallery"
style="display: none;">
<div class="jp-carousel-overlay"></div>
<div class="jp-carousel"></div>
<div class="jp-carousel-fadeaway"></div>
<div class="jp-carousel-info">
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div class="jp-carousel-info-columns">
<div class="jp-carousel-left-column-wrapper">
<div class="jp-carousel-titleanddesc"></div>
<!-- Intentional duplicate -->
<div class="jp-carousel-photo-info">
<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
</div>
<div id="jp-carousel-comment-form-container">
<form id="jp-carousel-comment-form">
<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Escribe un comentario...</label>
<textarea
name="comment"
class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
id="jp-carousel-comment-form-comment-field"
placeholder="Escribe un comentario..."
></textarea>
<div id="jp-carousel-comment-form-submit-and-info-wrapper">
<div id="jp-carousel-comment-form-commenting-as">
<fieldset>
<label for="jp-carousel-comment-form-email-field">Correo electrónico</label>
<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-author-field">Nombre</label>
<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
</fieldset>
<fieldset>
<label for="jp-carousel-comment-form-url-field">Web</label>
<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
</fieldset>
</div>
<input
type="submit"
name="submit"
class="jp-carousel-comment-form-button"
id="jp-carousel-comment-form-button-submit"
value="Publicar comentario" />
<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
<div id="jp-carousel-comment-post-results"></div>
</div>
</form>
</div>
<div class="jp-carousel-comments"></div>
<div id="jp-carousel-comments-loading">
<span>Cargando comentarios...</span>
</div>
</div>
<div class="jp-carousel-image-meta">
<div class="jp-carousel-buttons">
<a class="jp-carousel-commentlink" href="#">Comentario</a>
</div>
<ul class="jp-carousel-image-exif" style="display: none;"></ul>
<a class="jp-carousel-image-download" style="display: none;"></a>
<div class="jp-carousel-image-map" style="display: none;"></div>
</div>
</div>
</div>
<div class="jp-carousel-next-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-previous-button" style="display: none;">
<span></span>
</div>
<div class="jp-carousel-close-hint"><span>&times;</span></div>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/lapaginaexpress.com.ar\/wp-admin\/admin-ajax.php","nonce":"59cd049d02","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribe un comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero ha habido un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se ha aprobado tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Copyright","comment_registration":"0","require_name_email":"0","login_url":"https:\/\/lapaginaexpress.com.ar\/wp-login.php?redirect_to=https%3A%2F%2Flapaginaexpress.com.ar%2F2021%2F11%2F09%2Fcentro-cultural-nueva-argentina-se-inauguro-la-muestra-artistica-de-alumnas-y-alumnos-del-colegio-don-bosco%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script src='https://stats.wp.com/e-202145.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'182252945',post:'28397',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '28397' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.95632696151733 seconds, on 10-11-21 18:54:24 --><!-- via php -->