<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022 &#8211; La Página Express</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://c0.wp.com/c/5.7.6/wp-includes/css/dist/block-library/theme.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.6/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css'  href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/6wf1ssfs/fjouw.css" media="all"/>
<link rel='stylesheet' id='tt-easy-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300&#038;subset=latin%2Call&#038;ver=5.7.6' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='colormag_style-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/ern1br89/fjouw.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css'  href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/fjouw.css" media="all"/>
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.8' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lapaginaexpress.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180852165-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/37533" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<meta name="generator" content="Everest Forms 1.7.4" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2022/07/03/se-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022/" />
<link rel='shortlink' href='https://wp.me/pckIjD-9Ln' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2022%2F07%2F03%2Fse-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2022%2F07%2F03%2Fse-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.33.0" /><style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2022/07/03/se-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022/" />
<meta property="og:description" content="En la ciudad de Esquel (Chubut) se realizó la presentación oficial de los Juegos ParaEpade y ParaAraucanía 2022 que se desarrollarán a partir del 27 de septiembre hasta el 1° de octubre, con la org…" />
<meta property="article:published_time" content="2022-07-03T11:22:48+00:00" />
<meta property="article:modified_time" content="2022-07-03T21:27:52+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@lapaginaexpress" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022" />
<meta name="twitter:image" content="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="tt-easy-google-font-styles" type="text/css">p { }
h1 { }
h2 { }
h3 { font-family: 'Open Sans'; font-style: normal; font-weight: 300; }
h4 { }
h5 { }
h6 { }
</style></head>
<body class="post-template-default single single-post postid-37533 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap clearfix">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2022/07/03/se-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022/" title="Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022">
Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/" title="Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»">
Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/07/02/se-extiende-la-convocatoria-para-participar-del-concurso-rga-libre-de-violencias/" title="Se extiende la Convocatoria para Participar del Concurso “RGA Libre de Violencias”">
Se extiende la Convocatoria para Participar del Concurso “RGA Libre de Violencias”						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/07/02/rio-grande-vecinos-y-vecinas-disfrutaron-de-vamos-al-museo/" title="Río Grande: Vecinos y Vecinas disfrutaron de «Vamos al Museo»">
Río Grande: Vecinos y Vecinas disfrutaron de «Vamos al Museo»						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/07/02/rio-grande-sumate-hoy-a-la-gran-kermesse-familiar/" title="Río Grande: Sumate hoy a la Gran Kermesse Familiar">
Río Grande: Sumate hoy a la Gran Kermesse Familiar						</a>
</li>
</ul>
</div>
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-37533" class="post-37533 post type-post status-publish format-standard has-post-thumbnail hentry category-lo-ultimo category-nacional">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg" class="image-popup"><img width="630" height="350" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="37534" data-permalink="https://lapaginaexpress.com.ar/2022/07/03/se-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022/gob-juegos-paraepade-1-3-jul/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob Juegos PARAEPADE 1 3 JUL" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?fit=630%2C350&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?w=630&amp;ssl=1 630w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-Juegos-PARAEPADE-1-3-JUL.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/nacional/" style="background:#ddc090" rel="category tag">Nacional</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Se oficializaron los Juegos ParaEpade y ParaAraucanía Chubut 2022			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/07/03/se-oficializaron-los-juegos-paraepade-y-paraaraucania-chubut-2022/" title="11:22 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-03T11:22:48+00:00">julio 3, 2022</time><time class="updated" datetime="2022-07-03T21:27:52+00:00">julio 3, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">En la ciudad de Esquel (Chubut) se realizó la presentación oficial de los Juegos ParaEpade y ParaAraucanía 2022 que se desarrollarán a partir del 27 de septiembre hasta el 1° de octubre, con la organización de Chubut Deportes.</p>
<p style="text-align: justify;">Representando a Tierra del Fuego estuvieron presentes el secretario de Deportes y Juventudes, Carlos Turdó y la profesora Geraldine Merino, directora provincial de Discapacidad y Personas Mayores, junto a autoridades del Ente Patagónico del Deporte (EPADE), de las regiones chilenas participantes y de los municipios que serán sede del evento.</p>
<p style="text-align: justify;">Cabe mencionar que durante las jornadas de trabajo, los funcionarios y referentes deportivos aprovecharon la oportunidad además para visitar los recintos deportivos donde se desarrollarán las competencias.</p>
<p style="text-align: justify;">El acto de lanzamiento fue encabezado por el presidente de Chubut Deportes Gustavo Hernández, quien estuvo acompañado por el intendente municipal Sergio Ongarato, el secretario de Deportes de Trevelin, Carlos Sainz y la profesora Silvia Rivitti, referente del área de Deporte Adaptado, entre otros funcionarios municipales, provinciales, autoridades del Epade y deportistas destacados que se hicieron presentes.</p>
<p style="text-align: justify;">El Intendente Ongarato valoró la realización de este evento en Esquel y señaló que “a nosotros nos servirá porque la infraestructura adaptada les quedará a nuestras localidades, así que estamos ante una gran oportunidad que dejarán cosas muy buenas a nuestra región”, señaló.</p>
<p style="text-align: justify;">Los Juegos ParaEpade son una contienda deportiva impulsada por el Ente Patagónico del Deporte, que incluye a las seis provincias de la Patagonia Argentina.</p>
<p style="text-align: justify;">La misma es destinada exclusivamente a deportistas con discapacidad de entre 16 y 21 años de edad, quienes compiten en las disciplinas de atletismo adaptado y natación adaptada; y de 16 a 25 años, en boccia y básquet 3×3.</p>
<p style="text-align: justify;">La edición 2022, cuarta en la historia y segunda que se realiza en la provincia de Chubut, será entre el 27 de septiembre al 1 de octubre en las localidades de Esquel y Trevelin y se esperan unos 600 deportistas de Chubut, Río Negro, Neuquén, Santa Cruz, La Pampa y Tierra del Fuego.</p>
<p style="text-align: justify;">En tanto los Juegos Binacionales de la ParaAraucanía, reúne atletas con discapacidad procedentes del sur de Chile (sus siete regiones) y Argentina (Provincias miembros del EPADE). El mismo apunta al mediano/alto rendimiento y convoca a deportistas de 16 años en adelante, que compiten en atletismo adaptado y natación adaptado.</p>
<p style="text-align: justify;">La profesora Geraldine Merino destacó el trabajo realizado sobre el reglamento de los juegos y anticipó que “por primera vez la disciplina básquet sobre silla de ruedas 3 x 3 va a ser puntuable”.</p>
<p style="text-align: justify;">Se definió por otra parte que en la ciudad de Esquel serán las competencias de atletismo, natación y boccias, en tanto que Trevelín será la sede de básquet</p>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/" rel="prev"><span class="meta-nav">&larr;</span> Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/10/16/rio-grande-el-intendente-anuncio-junto-a-vecinos-la-construccion-de-un-sum-y-centro-de-atencion-vecinal-en-b-malvinas-argentinas/" title="Río Grande: El Intendente anunció junto a vecinos la construcción de un SUM y Centro de Atención Vecinal en B° Malvinas Argentinas">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/10/RGA-Perez-Construccion-SUM-3-1610.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="27272" data-permalink="https://lapaginaexpress.com.ar/2021/10/16/rio-grande-el-intendente-anuncio-junto-a-vecinos-la-construccion-de-un-sum-y-centro-de-atencion-vecinal-en-b-malvinas-argentinas/rga-perez-construccion-sum-3-1610/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/10/RGA-Perez-Construccion-SUM-3-1610.jpg?fit=630%2C473&amp;ssl=1" data-orig-size="630,473" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Perez Construccion SUM 3 1610" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/10/RGA-Perez-Construccion-SUM-3-1610.jpg?fit=300%2C225&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/10/RGA-Perez-Construccion-SUM-3-1610.jpg?fit=630%2C473&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/10/RGA-Perez-Construccion-SUM-3-1610.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/10/16/rio-grande-el-intendente-anuncio-junto-a-vecinos-la-construccion-de-un-sum-y-centro-de-atencion-vecinal-en-b-malvinas-argentinas/" rel="bookmark" title="Río Grande: El Intendente anunció junto a vecinos la construcción de un SUM y Centro de Atención Vecinal en B° Malvinas Argentinas">
Río Grande: El Intendente anunció junto a vecinos la construcción de un SUM y Centro de Atención Vecinal en B° Malvinas Argentinas							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/10/16/rio-grande-el-intendente-anuncio-junto-a-vecinos-la-construccion-de-un-sum-y-centro-de-atencion-vecinal-en-b-malvinas-argentinas/" title="10:36 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-16T22:36:01+00:00">octubre 16, 2021</time><time class="updated" datetime="2021-10-18T04:37:49+00:00">octubre 18, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/06/13/dos-de-cada-diez-estudiantes-universitarios-cambia-de-carrera-en-el-primer-ano/" title="Dos de cada diez estudiantes universitarios cambia de carrera en el primer año">
<img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="4261" data-permalink="https://lapaginaexpress.com.ar/2020/06/13/dos-de-cada-diez-estudiantes-universitarios-cambia-de-carrera-en-el-primer-ano/trabajo-social/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?fit=800%2C600&amp;ssl=1" data-orig-size="800,600" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Trabajo-social" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?fit=300%2C225&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?fit=800%2C600&amp;ssl=1" data-lazy-srcset="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?resize=390%2C205&amp;ssl=1 390w, https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/06/Trabajo-social.png?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/06/13/dos-de-cada-diez-estudiantes-universitarios-cambia-de-carrera-en-el-primer-ano/" rel="bookmark" title="Dos de cada diez estudiantes universitarios cambia de carrera en el primer año">
Dos de cada diez estudiantes universitarios cambia de carrera en el primer año							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/06/13/dos-de-cada-diez-estudiantes-universitarios-cambia-de-carrera-en-el-primer-ano/" title="2:41 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-06-13T02:41:32+00:00">junio 13, 2020</time><time class="updated" datetime="2020-06-13T17:45:00+00:00">junio 13, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/juan/"
title="LPE"
>
LPE					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2020/07/28/gobierno-llevo-adelante-un-nuevo-operativo-sanitario-y-de-seguridad-en-el-aeropuerto-internacional-malvinas-argentinas/" title="Gobierno llevó adelante un nuevo operativo sanitario y de seguridad en el Aeropuerto Internacional Malvinas Argentinas">
<img width="390" height="205" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="6593" data-permalink="https://lapaginaexpress.com.ar/2020/07/28/gobierno-llevo-adelante-un-nuevo-operativo-sanitario-y-de-seguridad-en-el-aeropuerto-internacional-malvinas-argentinas/aeropuerto-salud4-287/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?fit=800%2C533&amp;ssl=1" data-orig-size="800,533" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Aeropuerto salud4 287" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?fit=800%2C533&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?resize=390%2C205&amp;ssl=1 390w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?zoom=2&amp;resize=390%2C205&amp;ssl=1 780w" data-lazy-sizes="(max-width: 390px) 100vw, 390px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/07/Aeropuerto-salud4-287.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2020/07/28/gobierno-llevo-adelante-un-nuevo-operativo-sanitario-y-de-seguridad-en-el-aeropuerto-internacional-malvinas-argentinas/" rel="bookmark" title="Gobierno llevó adelante un nuevo operativo sanitario y de seguridad en el Aeropuerto Internacional Malvinas Argentinas">
Gobierno llevó adelante un nuevo operativo sanitario y de seguridad en el Aeropuerto Internacional Malvinas Argentinas							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2020/07/28/gobierno-llevo-adelante-un-nuevo-operativo-sanitario-y-de-seguridad-en-el-aeropuerto-internacional-malvinas-argentinas/" title="5:16 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-28T17:16:34+00:00">julio 28, 2020</time><time class="updated" datetime="2020-07-29T02:19:46+00:00">julio 29, 2020</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/" title="Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-oprativo-nos-cuidamo-s-2-3-JUL.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»" loading="lazy" title="Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»" data-attachment-id="37531" data-permalink="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/gob-oprativo-nos-cuidamo-s-2-3-jul/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-oprativo-nos-cuidamo-s-2-3-JUL.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob oprativo nos cuidamo s 2 3 JUL" data-image-description="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-oprativo-nos-cuidamo-s-2-3-JUL.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-oprativo-nos-cuidamo-s-2-3-JUL.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/Gob-oprativo-nos-cuidamo-s-2-3-JUL.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/" title="Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»">
Gobierno asistió a más de 100 familias en el Operativo Sanitario «Nos Cuidamos»			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/07/03/gobierno-asistio-a-mas-de-100-familias-en-el-operativo-sanitario-nos-cuidamos/" title="10:03 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-03T10:03:14+00:00">julio 3, 2022</time><time class="updated" datetime="2022-07-03T21:09:11+00:00">julio 3, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>Este sábado se concretó la segunda jornada de relevamiento sociosanitario, en el Barrio La Cima y Las Raíces. Estuvo a</p>
</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2022/07/01/rio-grande-sustentable-se-realizara-una-charla-sobre-consumo-de-plastico/" title="Río Grande Sustentable: Se realizará una Charla sobre Consumo de Plástico"><img width="390" height="205" src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/botellas-plastico-reciclar-2-1-JUL.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Río Grande Sustentable: Se realizará una Charla sobre Consumo de Plástico" loading="lazy" title="Río Grande Sustentable: Se realizará una Charla sobre Consumo de Plástico" data-attachment-id="37459" data-permalink="https://lapaginaexpress.com.ar/2022/07/01/rio-grande-sustentable-se-realizara-una-charla-sobre-consumo-de-plastico/botellas-plastico-reciclar-2-1-jul/" data-orig-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/botellas-plastico-reciclar-2-1-JUL.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="botellas plastico reciclar 2 1 JUL" data-image-description="" data-medium-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/botellas-plastico-reciclar-2-1-JUL.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/botellas-plastico-reciclar-2-1-JUL.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i2.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/07/botellas-plastico-reciclar-2-1-JUL.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2022/07/01/rio-grande-sustentable-se-realizara-una-charla-sobre-consumo-de-plastico/" title="Río Grande Sustentable: Se realizará una Charla sobre Consumo de Plástico">
Río Grande Sustentable: Se realizará una Charla sobre Consumo de Plástico			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/07/01/rio-grande-sustentable-se-realizara-una-charla-sobre-consumo-de-plastico/" title="9:47 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-07-01T09:47:48+00:00">julio 1, 2022</time><time class="updated" datetime="2022-07-01T23:49:28+00:00">julio 1, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>El Municipio de Río Grande, en el marco del Día Internacional Libre de Bolsas de Plástico que se conmemora cada</p>
</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(2.380)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(667)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(34)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(722)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(797)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(3.606)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(1.438)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(1)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(1.998)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(2.712)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(785)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-medium-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i1.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links clearfix">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2022 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.8' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.8' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.8' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.8' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.8' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.8' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.8' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script src='https://stats.wp.com/e-202226.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.8',blog:'182252945',post:'37533',tz:'0',srv:'lapaginaexpress.com.ar'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '37533' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4545848369598 seconds, on 03-07-22 21:28:08 --><!-- via php -->