<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos &#8211; La Página Express</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed" href="https://lapaginaexpress.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Página Express &raquo; Feed de los comentarios" href="https://lapaginaexpress.com.ar/comments/feed/" />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-block-library-theme-inline-css' type='text/css'>
.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-audio{margin:0 0 1em}.wp-block-code{border:1px solid #ccc;border-radius:4px;font-family:Menlo,Consolas,monaco,monospace;padding:.8em 1em}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.wp-block-embed{margin:0 0 1em}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-image{margin:0 0 1em}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large,.wp-block-quote.is-style-plain{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-search__button{border:1px solid #ccc;padding:.375em .625em}:where(.wp-block-group.has-background){padding:1.25em 2.375em}.wp-block-separator.has-css-opacity{opacity:.4}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto}.wp-block-separator.has-alpha-channel-opacity{opacity:1}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table{margin:"0 0 1em 0"}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video{margin:0 0 1em}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/6.1.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='dashicons-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='everest-forms-general-css' href='https://lapaginaexpress.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.9.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag_style-css' href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/style.css?ver=2.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/q7c72hzt/e0sx2.css" media="all"/>
<style id='colormag_style-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='colormag-featured-image-popup-css-css' href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.5' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='colormag-fontawesome-css' href='https://lapaginaexpress.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//lapaginaexpress.com.ar/wp-content/cache/wpfc-minified/32f3n68/fjouw.css" media="all"/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.5' id='html5-js'></script>
<![endif]-->
<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-180852165-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["lapaginaexpress.com.ar"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-180852165-1", {"anonymize_ip":true});
</script>
<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://lapaginaexpress.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://lapaginaexpress.com.ar/wp-json/wp/v2/posts/45981" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lapaginaexpress.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lapaginaexpress.com.ar/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<meta name="generator" content="Everest Forms 1.9.7" />
<link rel="canonical" href="https://lapaginaexpress.com.ar/2022/12/26/abiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos/" />
<link rel='shortlink' href='https://wp.me/pckIjD-bXD' />
<link rel="alternate" type="application/json+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2022%2F12%2F26%2Fabiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lapaginaexpress.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flapaginaexpress.com.ar%2F2022%2F12%2F26%2Fabiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos%2F&#038;format=xml" />
<link rel="preconnect" href="https://fonts.googleapis.com">
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href='https://fonts.googleapis.com/css2?display=swap&family=Open+Sans:wght@300' rel='stylesheet'><meta name="generator" content="Site Kit by Google 1.90.1" />	<style>img#wpstats{display:none}</style>
<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos" />
<meta property="og:url" content="https://lapaginaexpress.com.ar/2022/12/26/abiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos/" />
<meta property="og:description" content="Ya se encuentran abiertas las inscripciones para los talleres del Programa Verano TDF del Ministerio de Educación, Cultura, Ciencia y Tecnología en los Polos Creativos de las ciudades de Río Grande…" />
<meta property="article:published_time" content="2022-12-26T15:02:59+00:00" />
<meta property="article:modified_time" content="2022-12-27T03:06:15+00:00" />
<meta property="og:site_name" content="La Página Express" />
<meta property="og:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?fit=630%2C350&#038;ssl=1" />
<meta property="og:image:width" content="630" />
<meta property="og:image:height" content="350" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@lapaginaexpress" />
<meta name="twitter:text:title" content="Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos" />
<meta name="twitter:image" content="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?fit=630%2C350&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<!-- End Jetpack Open Graph Tags -->
<style id="egf-frontend-styles" type="text/css">
h3 {font-family: 'Open Sans', sans-serif;font-style: normal;font-weight: 300;} p {} h1 {} h2 {} h4 {} h5 {} h6 {} 	</style>
</head>
<body class="post-template-default single single-post postid-45981 single-format-standard custom-background wp-custom-logo wp-embed-responsive everest-forms-no-js left-sidebar wide better-responsive-menu">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>		<div id="page" class="hfeed site">
<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
<header id="masthead" class="site-header clearfix ">
<div id="header-text-nav-container" class="clearfix">
<div class="news-bar">
<div class="inner-wrap">
<div class="tg-news-bar__one">
<div class="breaking-news">
<strong class="breaking-news-latest">Lo último:</strong>
<ul class="newsticker">
<li>
<a href="https://lapaginaexpress.com.ar/2022/12/26/abiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos/" title="Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos">
Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/" title="Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia">
Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/12/26/plan-de-obras-de-la-municipalidad-de-ushuaia-estamos-avanzando-a-muy-buen-ritmo-dijo-muniz-siccardi/" title="Plan de Obras de la Municipalidad de Ushuaia: “Estamos avanzando a muy buen ritmo” dijo Muñiz Siccardi">
Plan de Obras de la Municipalidad de Ushuaia: “Estamos avanzando a muy buen ritmo” dijo Muñiz Siccardi						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/12/26/incendio-forestal-todos-los-sectores-estan-en-etapa-de-monitoreo/" title="Incendio Forestal: Todos los sectores están en etapa de monitoreo">
Incendio Forestal: Todos los sectores están en etapa de monitoreo						</a>
</li>
<li>
<a href="https://lapaginaexpress.com.ar/2022/12/26/el-municipio-de-rio-grande-lanzo-el-servicio-de-monitoreo-fetal-para-acompanar-a-las-embarazadas/" title="El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas">
El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas						</a>
</li>
</ul>
</div>
</div>
<div class="tg-news-bar__two">
<div class="social-links">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
</div>
</div>
<div class="inner-wrap">
<div id="header-text-nav-wrap" class="clearfix">
<div id="header-left-section">
<div id="header-logo-image">
<a href="https://lapaginaexpress.com.ar/" class="custom-logo-link" rel="home"><img width="150" height="71" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="La Página Express" decoding="async" data-attachment-id="486" data-permalink="https://lapaginaexpress.com.ar/logolpe-svg/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-orig-size="150,71" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="LogoLPE-svg" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/04/LogoLPE-svg.png?fit=150%2C71&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>						</div><!-- #header-logo-image -->
<div id="header-text" class="screen-reader-text">
<h3 id="site-title">
<a href="https://lapaginaexpress.com.ar/" title="La Página Express" rel="home">La Página Express</a>
</h3>
<p id="site-description">
Las Noticias de Tierra del Fuego y el País							</p><!-- #site-description -->
</div><!-- #header-text -->
</div><!-- #header-left-section -->
<div id="header-right-section">
</div><!-- #header-right-section -->
</div><!-- #header-text-nav-wrap -->
</div><!-- .inner-wrap -->
<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
<div class="inner-wrap clearfix">
<div class="search-random-icons-container">
<div class="top-search-wrap">
<i class="fa fa-search search-top"></i>
<div class="search-form-top">
<form action="https://lapaginaexpress.com.ar/" class="search-form searchform clearfix" method="get" role="search">
<div class="search-wrap">
<input type="search"
class="s field"
name="s"
value=""
placeholder="Buscar"
/>
<button class="search-icon" type="submit"></button>
</div>
</form><!-- .searchform -->
</div>
</div>
</div>
<p class="menu-toggle"></p>
<div class="menu-primary-container"><ul id="menu-categorias" class="menu"><li id="menu-item-477" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li id="menu-item-345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li id="menu-item-343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li id="menu-item-346" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li id="menu-item-347" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li id="menu-item-497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div>
</div>
</nav>
</div><!-- #header-text-nav-container -->
</header><!-- #masthead -->
<div id="main" class="clearfix">
<div class="inner-wrap clearfix">
<div id="primary">
<div id="content" class="clearfix">
<article id="post-45981" class="post-45981 post type-post status-publish format-standard has-post-thumbnail hentry category-provincial">
<div class="featured-image">
<a href="https://lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg" class="image-popup"><img width="630" height="350" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?resize=630%2C350&amp;ssl=1" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="45982" data-permalink="https://lapaginaexpress.com.ar/2022/12/26/abiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos/gob-polo-creativo-rge-26-dic/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gob Polo Creativo RGE 26 DIC" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?w=630&amp;ssl=1 630w, https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?resize=300%2C167&amp;ssl=1 300w" data-lazy-sizes="(max-width: 630px) 100vw, 630px" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Polo-Creativo-RGE-26-DIC.jpg?resize=630%2C350&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a>
</div>
<div class="article-content clearfix">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/provincial/"  rel="category tag">Provincial</a>&nbsp;</span></div>
<header class="entry-header">
<h1 class="entry-title">
Abiertas las Inscripciones para los Talleres de Verano TDF en los Polos Creativos			</h1>
</header>
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/12/26/abiertas-las-inscripciones-para-los-talleres-de-verano-tdf-en-los-polos-creativos/" title="3:02 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-26T15:02:59+00:00">diciembre 26, 2022</time><time class="updated" datetime="2022-12-27T03:06:15+00:00">diciembre 27, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>
<div class="entry-content clearfix">
<p style="text-align: justify;">Ya se encuentran abiertas las inscripciones para los talleres del Programa Verano TDF del Ministerio de Educación, Cultura, Ciencia y Tecnología en los Polos Creativos de las ciudades de Río Grande, Tolhuin y Ushuaia.</p>
<p style="text-align: justify;">Verano TDF tiene una amplia oferta para todas las edades con el objetivo de seguir promoviendo, en temporada de vacaciones de verano, el acercamiento a la programación y a la tecnologías para las y los fueguinos.</p>
<p style="text-align: justify;">La Directora Provincial de Polos Creativos, María Fernanda Rossi expresa que: “Es importante para nosotras y nosotros seguir generando espacios de formación y de recreación para las vecinas y vecinos que se quedan en la provincia en el verano. Es por ello que, estuvimos trabajando para poder brindar talleres que puedan incluir la gran variedad de edades e intereses”.</p>
<p style="text-align: justify;">Además, la funcionaria agregó: “Este año 2022, los Polos Creativos crecieron a gran escala, gracias al trabajo que vienen realizando el equipo de talleristas de las tres ciudades. Los Polos Creativos no son solo espacios de formación tecnológica sino que también de contención y de recreación, y es por ello que las y los vecinos nos siguen eligiendo”.</p>
<p style="text-align: justify;">Para inscribirse a los talleres, ingresar a la Página Web</p>
<p style="text-align: justify;">https://poloscreativos.tierradelfuego.gob.ar</p>
<p style="text-align: justify;">o acercarse a nuestro espacios en la ciudad de Río Grande: Thorne 1406 &#8211; 2964554827, en Ushuaia: Gobernador Paz 836 &#8211; 2901493609 y en la ciudad de Tolhuin: Pedro Oliva 880 &#8211; 2964412569 en los horarios de 10 a 20 hs.</p>
<p style="text-align: justify;">Talleres en Río Grande:</p>
<p style="text-align: justify;">Robotita de vacaciones por el Mundo<br />
De 4 a 6 años. Lunes, martes y miércoles de 10:30 a 12:00 hs. Inicia: 02/01/23</p>
<p style="text-align: justify;">Tu mundo en Minecraft<br />
De 9 a 12 años. Lunes, miércoles y viernes de 16 a 18 hs. Inicia: 02/01/23</p>
<p style="text-align: justify;">Redes Sociales para adultos<br />
Martes y jueves de 16 a 18 hs. Inicia: 03/01/23</p>
<p style="text-align: justify;">Juegos de Robótica<br />
De 12 a 15 años. Lunes, miércoles y viernes de 16 a 18 hs. Inicia: 09/01/23</p>
<p style="text-align: justify;">Taller de Fotografía<br />
De 10 a 12 años. Lunes, miércoles y viernes de 18 a 19:30 hs. Inicia: 02/01/23</p>
<p style="text-align: justify;">Pinturas sobre piedras<br />
Para adultos. Martes y jueves de 16 a 18 hs. Inicia: 10/01/23</p>
<p style="text-align: justify;">Postales de Verano<br />
Para adultos. Martes y jueves de 18 a 20 hs. Inicia: 10/01/23</p>
<p style="text-align: justify;">Noche de Peli<br />
De 11 a 15 años. Viernes de 19 a 21 hs. Inicia: 20/01/23</p>
<p style="text-align: justify;">Talleres en Ushuaia</p>
<p style="text-align: justify;">Medios de pago electrónicos<br />
A partir de los 18 años. Martes y jueves de 10 a 12 o de 14 a 16 hs. Inicia el: 03/01/2023</p>
<p style="text-align: justify;">Collage digital<br />
A partir de los 13 años. Lunes de 10 a 12 hs. Inicia: 23/01/2023</p>
<p style="text-align: justify;">Edición de imagen<br />
De 11 a 13 años. Lunes, miércoles y viernes de 11 a 12:30 hs o de 14 a 15:30 hs. Inicia: 02/01/2023</p>
<p style="text-align: justify;">Musicalización de cine y video<br />
A partir de los 13 años. Miércoles de 14 a 16 hs. Inicia: 25/01/2023</p>
<p style="text-align: justify;">Del texto a la imagen: Jugando con la inteligencia artificial<br />
A partir de los 13 años. Martes de 10 a 12 hs. Inicia: 24/01/2023</p>
<p style="text-align: justify;">Club de manga y comic<br />
A partir de los 13 años. Jueves y viernes de 10 a 12 hs. Inicia: 26/01/2023</p>
<p style="text-align: justify;">Básicos de animación 2D<br />
A partir de los 14 años. Miércoles y jueves de 14 a 16 hs. Inicia: 25/01/2023</p>
<p style="text-align: justify;">Dibujando en el Polo<br />
A partir de los 10 años. Lunes de 10 a 12hs. Inicia el 30/01/2023. Miércoles de 10 a 12:30 hs. Inicia: 25/01/2023</p>
<p style="text-align: justify;">Juegos de Rol para niños y niñas<br />
De 6 a 9 años. Viernes de 16 a 18 hs. Inicia: 27/01/2023</p>
<p style="text-align: justify;">Mentes inquietas (Primaria)<br />
De 7 a 10 años. Martes de 18 a 20 hs. Inicia: 31/1/2023</p>
<p style="text-align: justify;">Estrategia y videojuegos<br />
A partir de los 14 años. Lunes, miércoles y viernes de 18 a 20 hs. Inicia: 2/1/2023</p>
<p style="text-align: justify;">Talleres en Tolhuin:</p>
<p style="text-align: justify;">En la ciudad mediterránea la oferta estará apuntada a expresiones lúdicas con inicio desde el 3/01/2023.</p>
</div>
</div>
</article>
</div><!-- #content -->
<ul class="default-wp-page clearfix">
<li class="previous"><a href="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/" rel="prev"><span class="meta-nav">&larr;</span> Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia</a></li>
<li class="next"></li>
</ul>
<div class="related-posts-wrapper">
<h4 class="related-posts-main-title">
<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
</h4>
<div class="related-posts clearfix">
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/08/21/gobierno-y-aduana-firmaron-resolucion-conjunta-para-agilizar-la-exportacion-de-productos-fabricados-en-tierra-del-fuego/" title="Gobierno y Aduana firmaron Resolución Conjunta para agilizar la Exportación de Productos Fabricados en Tierra del Fuego">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/08/Gob-Melella-digital-fueguina-2-2108.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="24879" data-permalink="https://lapaginaexpress.com.ar/2021/08/21/gobierno-y-aduana-firmaron-resolucion-conjunta-para-agilizar-la-exportacion-de-productos-fabricados-en-tierra-del-fuego/gob-melella-digital-fueguina-2-2108/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/08/Gob-Melella-digital-fueguina-2-2108.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Gob Melella digital fueguina 2 2108" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/08/Gob-Melella-digital-fueguina-2-2108.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/08/Gob-Melella-digital-fueguina-2-2108.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/08/Gob-Melella-digital-fueguina-2-2108.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/08/21/gobierno-y-aduana-firmaron-resolucion-conjunta-para-agilizar-la-exportacion-de-productos-fabricados-en-tierra-del-fuego/" rel="bookmark" title="Gobierno y Aduana firmaron Resolución Conjunta para agilizar la Exportación de Productos Fabricados en Tierra del Fuego">
Gobierno y Aduana firmaron Resolución Conjunta para agilizar la Exportación de Productos Fabricados en Tierra del Fuego							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/08/21/gobierno-y-aduana-firmaron-resolucion-conjunta-para-agilizar-la-exportacion-de-productos-fabricados-en-tierra-del-fuego/" title="12:22 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-08-21T12:22:05+00:00">agosto 21, 2021</time><time class="updated" datetime="2021-08-22T03:23:40+00:00">agosto 22, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2022/12/08/estado-de-situacion-incendio-en-la-reserva-corazon-de-la-isla-3/" title="Estado de Situación Incendio en la Reserva Corazón de La Isla">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Brigadas-1-08-DIC.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="45239" data-permalink="https://lapaginaexpress.com.ar/2022/12/08/estado-de-situacion-incendio-en-la-reserva-corazon-de-la-isla-3/gob-brigadas-1-08-dic/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Brigadas-1-08-DIC.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Gob Brigadas 1 08 DIC" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Brigadas-1-08-DIC.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Brigadas-1-08-DIC.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Gob-Brigadas-1-08-DIC.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2022/12/08/estado-de-situacion-incendio-en-la-reserva-corazon-de-la-isla-3/" rel="bookmark" title="Estado de Situación Incendio en la Reserva Corazón de La Isla">
Estado de Situación Incendio en la Reserva Corazón de La Isla							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/12/08/estado-de-situacion-incendio-en-la-reserva-corazon-de-la-isla-3/" title="9:38 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-08T09:38:55+00:00">diciembre 8, 2022</time><time class="updated" datetime="2022-12-09T04:40:22+00:00">diciembre 9, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
<div class="single-related-posts">
<div class="related-posts-thumbnail">
<a href="https://lapaginaexpress.com.ar/2021/05/04/rio-grande-de-94-testeos-15-fueron-positivos-en-una-nueva-jornada-del-operativo-cuidar/" title="Río Grande: De 94 Testeos 15 fueron Positivos en una nueva Jornada del “Operativo Cuidar”">
<img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/05/RGA-Testeos-cuidar-3-0405.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt decoding="async" data-attachment-id="19830" data-permalink="https://lapaginaexpress.com.ar/2021/05/04/rio-grande-de-94-testeos-15-fueron-positivos-en-una-nueva-jornada-del-operativo-cuidar/rga-testeos-cuidar-3-0405/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/05/RGA-Testeos-cuidar-3-0405.jpg?fit=630%2C402&amp;ssl=1" data-orig-size="630,402" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RGA Testeos cuidar 3 0405" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/05/RGA-Testeos-cuidar-3-0405.jpg?fit=300%2C191&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/05/RGA-Testeos-cuidar-3-0405.jpg?fit=630%2C402&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2021/05/RGA-Testeos-cuidar-3-0405.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7">							</a>
</div>
<div class="article-content">
<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2021/05/04/rio-grande-de-94-testeos-15-fueron-positivos-en-una-nueva-jornada-del-operativo-cuidar/" rel="bookmark" title="Río Grande: De 94 Testeos 15 fueron Positivos en una nueva Jornada del “Operativo Cuidar”">
Río Grande: De 94 Testeos 15 fueron Positivos en una nueva Jornada del “Operativo Cuidar”							</a>
</h3><!--/.post-title-->
<div class="below-entry-meta">
<span class="posted-on"><a href="https://lapaginaexpress.com.ar/2021/05/04/rio-grande-de-94-testeos-15-fueron-positivos-en-una-nueva-jornada-del-operativo-cuidar/" title="1:31 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-05-04T13:31:34+00:00">mayo 4, 2021</time><time class="updated" datetime="2021-05-04T23:33:04+00:00">mayo 4, 2021</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E					</a>
</span>
</span>
</div>					</div>
</div><!--/.related-->
</div><!--/.post-related-->
</div>
</div><!-- #primary -->
<div id="secondary">
<aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" style="border-bottom-color:#a3d886;"><span style="background-color:#a3d886;">General </span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2022/12/26/el-municipio-de-rio-grande-lanzo-el-servicio-de-monitoreo-fetal-para-acompanar-a-las-embarazadas/" title="El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/RGA-Monitoreo-Fetal-26-DIC.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas" decoding="async" title="El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas" data-attachment-id="45969" data-permalink="https://lapaginaexpress.com.ar/2022/12/26/el-municipio-de-rio-grande-lanzo-el-servicio-de-monitoreo-fetal-para-acompanar-a-las-embarazadas/rga-monitoreo-fetal-26-dic/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/RGA-Monitoreo-Fetal-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="RGA Monitoreo Fetal 26 DIC" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/RGA-Monitoreo-Fetal-26-DIC.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/RGA-Monitoreo-Fetal-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/RGA-Monitoreo-Fetal-26-DIC.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/general/" style="background:#a3d886" rel="category tag">General</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/lo-ultimo/" style="background:#f4c75d" rel="category tag">Lo último</a>&nbsp;<a href="https://lapaginaexpress.com.ar/category/salud/" style="background:#b376e2" rel="category tag">Salud</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2022/12/26/el-municipio-de-rio-grande-lanzo-el-servicio-de-monitoreo-fetal-para-acompanar-a-las-embarazadas/" title="El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas">
El Municipio de Río Grande lanzó el Servicio de Monitoreo Fetal para acompañar a las Embarazadas			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/12/26/el-municipio-de-rio-grande-lanzo-el-servicio-de-monitoreo-fetal-para-acompanar-a-las-embarazadas/" title="10:44 am" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-26T10:44:01+00:00">diciembre 26, 2022</time><time class="updated" datetime="2022-12-27T02:47:25+00:00">diciembre 27, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>La Secretaría de Salud comenzará a brindar el servicio en los Centros de Salud y en Casa de María, con</p>
</div>
</div>
</div>
</div></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title"><span>Concejo Deliberante</span></h3><div class="textwidget custom-html-widget"><iframe width="300" height="169" src="https://www.youtube.com/embed/videoseries?list=PL4EpFgVW_GhGc3rur0sZLDTz-DTEkaXKM&amp;controls=0" frameborder="0" allowfullscreen></iframe></div></aside><aside id="colormag_300x250_advertisement_widget-2" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio Contable</span></h3>				</div>
<div class="advertisement-content"><a href="https://www.facebook.com/berguesec" class="single_ad_300x250" target="_blank" rel="nofollow"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Berges-asociados.jpeg" width="300" height="250" alt=""></a></div>		</div>
</aside><aside id="nav_menu-1" class="widget widget_nav_menu clearfix"><h3 class="widget-title"><span>Categorías</span></h3><div class="menu-categorias-container"><ul id="menu-categorias-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-477"><a href="https://lapaginaexpress.com.ar">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345"><a href="https://lapaginaexpress.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-343"><a href="https://lapaginaexpress.com.ar/category/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-346"><a href="https://lapaginaexpress.com.ar/category/provincial/">Provincial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-347"><a href="https://lapaginaexpress.com.ar/category/salud/">Salud</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-497"><a href="https://lapaginaexpress.com.ar/contact-us/">Contactenos</a></li>
</ul></div></aside><aside id="colormag_300x250_advertisement_widget-4" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Estudio de Arquitectura</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/arquitecto-1.png" width="300" height="250" alt=""></div>		</div>
</aside><aside id="colormag_featured_posts_vertical_widget-7" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
<h3 class="widget-title" ><span >Curiosidades</span></h3><div class="first-post">
<div class="single-article clearfix">
<figure><a href="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/" title="Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia"><img width="390" height="205" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Muni-Murphi-2-26-DIC.jpg?resize=390%2C205&amp;ssl=1" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image jetpack-lazy-image" alt="Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia" decoding="async" title="Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia" data-attachment-id="45979" data-permalink="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/muni-murphi-2-26-dic/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Muni-Murphi-2-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-orig-size="630,350" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Muni Murphi 2 26 DIC" data-image-description data-image-caption data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Muni-Murphi-2-26-DIC.jpg?fit=300%2C167&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Muni-Murphi-2-26-DIC.jpg?fit=630%2C350&amp;ssl=1" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2022/12/Muni-Murphi-2-26-DIC.jpg?resize=390%2C205&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"></a></figure>
<div class="article-content">
<div class="above-entry-meta"><span class="cat-links"><a href="https://lapaginaexpress.com.ar/category/curiosidades/"  rel="category tag">Curiosidades</a>&nbsp;</span></div>		<h3 class="entry-title">
<a href="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/" title="Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia">
Emotivo reconocimiento al Locutor Marcelo Murphy por su Trayectoria en la ciudad de Ushuaia			</a>
</h3>
<div class="below-entry-meta"><span class="posted-on"><a href="https://lapaginaexpress.com.ar/2022/12/26/emotivo-reconocimiento-al-locutor-marcelo-murphy-por-su-trayectoria-en-la-ciudad-de-ushuaia/" title="1:58 pm" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-12-26T13:58:58+00:00">diciembre 26, 2022</time><time class="updated" datetime="2022-12-27T03:01:13+00:00">diciembre 27, 2022</time></a></span>
<span class="byline">
<span class="author vcard">
<i class="fa fa-user"></i>
<a class="url fn n"
href="https://lapaginaexpress.com.ar/author/miguel/"
title="L.P.E"
>
L.P.E				</a>
</span>
</span>
</div>
<div class="entry-content">
<p>En el ex cine Packewaia la legisladora provincial Victoria Vuoto encabezó el acto de reconocimiento que aprobó la Legislatura provincial</p>
</div>
</div>
</div>
</div></aside><aside id="colormag_300x250_advertisement_widget-5" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>Autocrédito</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/Autocredito1280.jpeg" width="300" height="250" alt="Autocredito"></div>		</div>
</aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline clearfix"><h3 class="widget-title"><span>Seguinos en Twitter</span></h3><a class="twitter-timeline" data-width="350" data-height="260" data-theme="light" data-border-color="#e8e8e8" data-lang="ES" data-partner="jetpack" href="https://twitter.com/@lapaginaexpress" href="https://twitter.com/@lapaginaexpress">Mis tuits</a></aside>
</div>
		</div><!-- .inner-wrap -->
</div><!-- #main -->
<div class="advertisement_above_footer">
<div class="inner-wrap">
<aside id="colormag_728x90_advertisement_widget-7" class="widget widget_728x90_advertisement clearfix">
<div class="advertisement_728x90">
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/3-1.png" width="728" height="90" alt=""></div>		</div>
</aside>				</div>
</div>
<footer id="colophon" class="clearfix colormag-footer--classic">
<div class="footer-widgets-wrapper">
<div class="inner-wrap">
<div class="footer-widgets-area clearfix">
<div class="tg-footer-main-widget">
<div class="tg-first-footer-widget">
<aside id="categories-6" class="widget widget_categories clearfix"><h3 class="widget-title"><span>Categorías</span></h3><form action="https://lapaginaexpress.com.ar" method="get"><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform'>
<option value='-1'>Elegir la categoría</option>
<option class="level-0" value="6">Actualidad&nbsp;&nbsp;(3.062)</option>
<option class="level-0" value="28">Curiosidades&nbsp;&nbsp;(838)</option>
<option class="level-0" value="15">Deportes&nbsp;&nbsp;(35)</option>
<option class="level-0" value="2">Economia&nbsp;&nbsp;(894)</option>
<option class="level-0" value="4">Entretenimiento&nbsp;&nbsp;(27)</option>
<option class="level-0" value="10">General&nbsp;&nbsp;(967)</option>
<option class="level-0" value="5">Lo último&nbsp;&nbsp;(4.265)</option>
<option class="level-0" value="9">Nacional&nbsp;&nbsp;(1.886)</option>
<option class="level-0" value="1">No Categorizado&nbsp;&nbsp;(2)</option>
<option class="level-0" value="13">Novedades&nbsp;&nbsp;(2)</option>
<option class="level-0" value="17">Patagonia&nbsp;&nbsp;(1)</option>
<option class="level-0" value="14">Política&nbsp;&nbsp;(2.375)</option>
<option class="level-0" value="16">Provincial&nbsp;&nbsp;(3.262)</option>
<option class="level-0" value="11">Salud&nbsp;&nbsp;(865)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "cat" );
function onCatChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
dropdown.parentNode.submit();
}
}
dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-5" class="widget widget_text clearfix"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p><strong>Alguna Consulta?</strong></p>
<p>Podes contactarnos 24/7</p>
<p>info@lapaginaexpress.com.ar</p>
</div>
</aside>				</div>
</div>
<div class="tg-footer-other-widgets">
<div class="tg-second-footer-widget">
<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>www.laterceraciudad.com.ar</span></h3><a href="https://lapaginaexpress.com.ar"><img width="650" height="550" src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" class="image wp-image-11051  attachment-full size-full jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="11051" data-permalink="https://lapaginaexpress.com.ar/logoltc-copia/" data-orig-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-orig-size="650,550" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="logoLTC-copia" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=300%2C254&amp;ssl=1" data-large-file="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?w=650&amp;ssl=1 650w, https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?resize=300%2C254&amp;ssl=1 300w" data-lazy-sizes="(max-width: 650px) 100vw, 650px" data-lazy-src="https://i0.wp.com/lapaginaexpress.com.ar/wp-content/uploads/2020/10/logoLTC-copia.jpg?fit=650%2C550&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside>				</div>
<div class="tg-third-footer-widget">
</div>
<div class="tg-fourth-footer-widget">
<aside id="colormag_300x250_advertisement_widget-3" class="widget widget_300x250_advertisement clearfix">
<div class="advertisement_300x250">
<div class="advertisement-title">
<h3 class="widget-title"><span>FM 104.5</span></h3>				</div>
<div class="advertisement-content"><img src="https://lapaginaexpress.com.ar/wp-content/uploads/2020/04/PHOTO-2020-04-26-11-42-24.jpg" width="300" height="250" alt="Radio104.5"></div>		</div>
</aside>				</div>
</div>
</div>
</div>
</div>
<div class="footer-socket-wrapper clearfix">
<div class="inner-wrap">
<div class="footer-socket-area">
<div class="footer-socket-right-section">
<div class="social-links">
<ul>
<li><a href="https://www.facebook.com/lapaginaexpresstdf" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/lapaginaexpress" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/lapaginaexpress" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
</div><!-- .social-links -->
</div>
<div class="footer-socket-left-section">
<div class="copyright">Copyright &copy; 2022 <a href="https://lapaginaexpress.com.ar/" title="La Página Express" ><span>La Página Express</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
</div><!-- .footer-socket-area -->
</div><!-- .inner-wrap -->
</div><!-- .footer-socket-wrapper -->
</footer><!-- #colophon -->
<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
</div><!-- #page -->
<script type="text/javascript">
var c = document.body.className;
c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
document.body.className = c;
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.5' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.5' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.5' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.5' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.5' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.5' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.5' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.6/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js'></script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Las im\u00e1genes a\u00fan est\u00e1n cargando. Cancela la impresi\u00f3n y vuelve a intentarlo."};
/* ]]> */
</script>
<script type='text/javascript' src='https://lapaginaexpress.com.ar/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',blog:'182252945',post:'45981',tz:'0',srv:'lapaginaexpress.com.ar',j:'1:11.6'} ]);
_stq.push([ 'clickTrackerInit', '182252945', '45981' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.4465758800507 seconds, on 27-12-22 3:06:47 --><!-- via php -->